Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 324.

Montag, 21. Mai 2018, 17:32

Forenbeitrag von: »Grubi«

Navi mit Speichenfelgen auf schlauchlos umgebaut

Zitat von »brmoke« Für den Rückweg 1950 km in 3 1/2 Tagen, mal sehen wie das läuft; kein Streß, Fahren solange wir Lust haben (zu zweit) und dann eine Unterkunft suchen, ein gutes Abendessen und tief schlafen. Wow, sportlich. Viel Spaß und gute Fahrt

Donnerstag, 17. Mai 2018, 16:16

Forenbeitrag von: »Grubi«

unbekannte Teile an der Navi

Hmpf, Hatte doch Troo im anderen Thread schon geschrieben. Aber ok, LMGT4U: hier und bei der "Konkurrenz " Jetzt aber schluss mit freundlich

Mittwoch, 16. Mai 2018, 17:42

Forenbeitrag von: »Grubi«

unbekannte Teile an der Navi

Zitat von »Knight« Aber das "Geblubber" rund um die Beantwortung ist sicher nicht nur mir, mit Verlaub, lästig...... oder ist das hier im CAGIVAforum so gewollt und/oder üblich ? Wenn dem so sein sollte Bitte ich um Mitteilung. Zeig mir EIN Forum bei dem das nicht so wäre. Daher => Mitteilung Hoffe Du kannst, nachdem Du die Richtung nun kennst, mit uns reiten Cowboy Übrigens, Doppelposts sind nichtmal hier gerne gesehen: KLICK

Dienstag, 15. Mai 2018, 11:32

Forenbeitrag von: »Grubi«

unbekannte Teile an der Navi

WHB DE C.50ff (Knapper und präziser kann ich nicht)

Sonntag, 13. Mai 2018, 14:01

Forenbeitrag von: »Grubi«

Welchen Reifen fahrt Ihr?

Jupp, meinen Angel GT bin ich auch nur mit 2.5 gefahren. Schau mer mal, ablassen kann ich immer noch

Sonntag, 13. Mai 2018, 13:10

Forenbeitrag von: »Grubi«

Welchen Reifen fahrt Ihr?

Zitat von »Georgios« Zitat von »Grubi« Geht Fähre Venedig-Patras dann Athen-Olymp-Saloniki und über Kroatien wieder nach D (5.-16.6.) Zitat von »Grubi« ... und ich Vorgabe 2.5 + 2.9 Vorgabe von wem? Dem Reifenhersteller? Cagiva empfiehlt ja 2,2 + 2,4 bar. Von HIER Und ich werde berichten Zitat von »ducwolobo« Na dann wünsch ich viel Spass und gute Reise. Sieht interessant aus, die Tour. Dankeschön!

Sonntag, 13. Mai 2018, 12:11

Forenbeitrag von: »Grubi«

Welchen Reifen fahrt Ihr?

Japp, 92.- + 86.- find ich auch gut :-) Geht Fähre Venedig-Patras dann Athen-Olymp-Saloniki und über Kroatien wieder nach D (5.-16.6.) Klick4Tour

Sonntag, 13. Mai 2018, 10:59

Forenbeitrag von: »Grubi«

Welchen Reifen fahrt Ihr?

Levoman und ich haben uns den T30Evo draufgemacht. In 3 Wochen steht eine 4000km Tour an. Er mit Schlauch, ich ohne :-) Mal schaun wie sich die Reifen machen und ob es unterschiede mit oder ohne Schlauch gibt. Er fährt übrigens 2.2 + 2.6 und ich Vorgabe 2.5 + 2.9

Mittwoch, 9. Mai 2018, 11:31

Forenbeitrag von: »Grubi«

Navi mit Speichenfelgen auf schlauchlos umgebaut

Klar, gerne. Schick mir doch per PM deine Adresse, dann schick ich die Tuben raus

Mittwoch, 9. Mai 2018, 09:29

Forenbeitrag von: »Grubi«

Navi mit Speichenfelgen auf schlauchlos umgebaut

So, habe jetzt auch umgebaut Habe auch die 8,3 Winkelventile genommen mit Schraubensicherung Mittelfest und noch außenherum verklebt Allerdings hab ich die ganze Sache doppelt gemacht. Zuerst nach dieser Anleitung KLICK mit 2x kleben und dann nochmal mit Band drüber. Sicher ist sicher :-) Ich habe jetzt sogar noch je 1 Tube SealAll + Goop übrig. Falls also jemand umbauen möchte, dem schenk ich die beiden Tuben. Danke @ MaT5ol + Georgios für den Input

Montag, 7. Mai 2018, 16:43

Forenbeitrag von: »Grubi«

Navi mit Speichenfelgen auf schlauchlos umgebaut

PERFEKT!!!! Wollte gerade das gleiche übermorgen in Angriff nehmen. Perfektes Timing :-) M3 Band hab ich schon. Aber eine kleine Frage noch, Ventile in 11,3 oder 8,3? Danke für den tollen Bericht

Sonntag, 29. April 2018, 21:31

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

BÄÄÄÄMMMMMMMMMM Troooooooo....super. Du hattest von Anfang an recht. Ich dachte mir, ich pin den mistigen Stecker jetzt mal komplett aus, getan, nix An troo gedacht, nochmal mit Masse direkt ran an blau/braun, starter gedrückt....Vrooommm So, soll ich jetzt eine zusatz Masseverbindung an blau/braun legen oder, der geht ja weiter zum Seitenständerschalter, da Masse anlegen. Natürlich, perfekt wäre es das Kabel zu verfolgen und den Massebruch zu finden...aber muss das echt sein? Danke an alle für ...

Sonntag, 29. April 2018, 21:13

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Japp, vorhin schon bei der Zusatz Masse Geschichte

Sonntag, 29. April 2018, 21:04

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Nein, nicht mal der Hauch eines Klickens im Relais. Die Spannung zwischen Gelb/Grün und Blau/Braun ist beim Drücken exakt 0 Wenn ich übrigens gelb/grün gegen Masse messe seh ich -2.35V und bei Drücken 12.5V Hmpf, wer viel misst, misst viel Mist :-)

Sonntag, 29. April 2018, 20:32

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Genau wie auf dem Bild aus dem WHB

Sonntag, 29. April 2018, 20:20

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

G/O+ Masse 12,5V bei Drücken momentan 4 Stück am Relais + die 2 dicken Ist dieses Relais: KLICK Kann es evtl. sein das sie beiden Pins im Relais vertauscht sind? Ergibt das einen Sinn? Wobei, das alte Relais wollte je auch nicht.

Sonntag, 29. April 2018, 19:56

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Ok, zuhause und getestet Extra Masse an Batterie (-) + Rahmen+Motor = Nix Extra Masse von B/BR auf Rahmen+Motor = Nix Starterkabel vermessen, rein am Schalter und raus am Relais 0.1-0.2 V Unterschied Beim Starten kommen also immer noch die 12,x V am Relais an Aber jetzt, von Schalter als auch vom Relais (G/O) auf Rahmen 55,6 Ohm sowohl bei Zündung an als auch aus, Multimeter stellung 200K. Ok, ich habe also eine Rahmenheizung :-) Aber was sagt mir das sonst noch?

Sonntag, 29. April 2018, 12:17

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Oh sorry, vergessen dazuzuschreiben. Den Seitenständer Stecker hatte ich gebrückt. Ich ändere es oben ab. War eigentlich nur aufgrund des Stromplans und ich alle Stecker durchtesten wollte. Und ja, ich hoffe Troo hat recht, das B/BR sollte auf Masse, weil zum Relais kommt ja der Strom, nur es zieht nicht den Kontakt um den Stromkreis der dicken Anlasserkabel zu schließen. Ich drück mir heute Abend nach der Arbeit die Daumen :-)

Sonntag, 29. April 2018, 10:37

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Keine Ahnung. Was ich weiß: Beim Überbrücken von Auto springt das Mopped an -Anlasserschalter: Bei Drücken = 12.x V Durchgang -Am AnlasserRelais(neu): Hintere(zur Verriegelung) beiden Stromkabel 12.xV / Vorderes, rechtes Kabel(G/O) bei Druck auf Startschalter 12.xV /die beiden dicken Kabel (R)zum Anlasser gebrückt springt an / Relais macht keinen Mucks -Stecker vom Anlasserrelais sieht aus wie neu -Batterie aufgeladen und frisch (3 verschiedene durchprobiert) -Kupplungsschalter + Seitenständer a...

Samstag, 28. April 2018, 21:18

Forenbeitrag von: »Grubi«

Diva springt nicht mehr an

Ist nicht das Relais