Du bist nicht angemeldet.

Ähnliche Themen

Verwendete Tags

bremse

1

Dienstag, 30. Juni 2015, 10:17

Vorderradbremse lässt sich nicht dosieren

Hi,

ich habe seit kurzem das Problem, dass ich mit der Vorderradbremse nicht mehr richtig nach Gefühl bremsen kann.
Der Bremshebel lässt sich zu Beginn normal ziehen und der Dino bremst auch "leicht". Anschließend kommt eine Art Widerstand am Hebel (als ob er irgendwo hängt) welchen man mit mehr Kraft überwinden muss. Dann ist jedoch das Problem dass der Dino, volle Kanne zu packt und in die Eisen geht...

Woran kann dieses "hängen" liegen? Kann man das selbst irgenwie wieder in den Griff bekommen, oder doch lieber gleich in die Werkstatt?

(Ich trau mich im Moment keine größeren Ausfahrten damit zu machen, aus Angst dass es mich aufs Mowl legt)

Danke schon mal

Matthias

Schüler

  • »Matthias« ist männlich

Beiträge: 161

Motorrad: Navi

Hobbys: Moped, Klettern...

  • Private Nachricht senden

2

Dienstag, 30. Juni 2015, 12:32

Ich kenne zwar nicht die Bremse an der kleinen Raptor, geh aber mal von einer Nissin Bremspumpe aus.

Bremskolben in der Pumpe fest?
Dreck in der Anlage (alte Flüssigkeit)?
Bei mir hat mal schmieren geholfen, an der Stelle an welcher der Bremshebel den Pumpkolben betätigt. Bisserl Kettenfett drauf und er ging merklich leichter.

Ansonsten, wenn du Wartungstechnisch null Plan hast in Sachen Bremse, fahr besser in die Werkstatt. Oder mach es zusammen mit jemanden der weiß was er tut. Manchmal braucht man die Bremse ja und da wär es schon ned so übel wenn man sich drauf verlassen kann ;)

Gruß Matthias

  • »Bengelchen47« ist männlich

Beiträge: 2 260

Motorrad: Raptor 1000, wieder in Betrieb!!! Aprilia Pegaso Strada

Hobbys: Moped fahren, Grillen, meine Glatze Polieren :-)

  • Private Nachricht senden

3

Dienstag, 30. Juni 2015, 12:34

Brembo 30/34 sind die vorderen Sättel!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!

4

Mittwoch, 1. Juli 2015, 10:07

Hi und danke erst mal für die Antwort.

Es scheint so, als ob der Pumpkolben das Problem ist, ich habe heute oft hintereinander mit der Vorderadbremse gebremst, und es wurde besser.

Pat159

Anfänger

  • »Pat159« ist männlich

Beiträge: 20

Motorrad: Cagiva Raptor 650

  • Private Nachricht senden

5

Montag, 11. Juli 2016, 13:54

Hey Dude :)
hast schon neue Erkenntnise? Ich kenn dein Problem habe momentan das selbe Verhalten. Sanftes Anbremsen in Kurven ist nicht fein dosierbar, denn entweder bremst es nicht so sehr wie gewünscht oder eben gleich zu viel.

Ich habe auch schon mehrfach selbst enlüftet ohne aber Luft in den Leitungen bemerkt zu haben. (klassische Methode)

6

Montag, 11. Juli 2016, 15:44

Der Bremshebel drückt nicht exakt gerade auf die Bremspumpe, sondern die Kontaktfläche verschiebt sich beim Bremsen immer auch bisschen zur Seite. Mit der Zeit bilden sich an der Hebelfläche kleine Wellen aus, die dann für das beschriebene Verhalten sorgen. Einfach die Kontaktfläche am Bremsshebel mit feinem Schleifpapier glätten, polieren und ein wenig Fett drauf. Wenn das nicht hilft, ist der Kolben in der Pumpe oder ein Kolben im Sattel hin (Dichtung). Wenn man sich nicht sicher ist, ob man das selbst machen kann -> Finger weg.

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

7

Montag, 11. Juli 2016, 16:11

Bei mir war´s der Kolben in der Bremspumpe. da war der Dichtungsgummi porös, Wasser drin, und der Kolben korrodiert.
Hab jetzt eine neue Bremspumpe drauf und alles ist wieder gut :thumbsup:
Bin nicht bekloppt, nur verhaltensoriginell :D