Du bist nicht angemeldet.

Ähnliche Themen

Andre`

Anfänger

  • »Andre`« ist männlich
  • »Andre`« ist der Autor dieses Themas

Beiträge: 11

Motorrad: Dipl. Ing. (FH) Holztechnik

  • Private Nachricht senden

1

Sonntag, 10. September 2017, 21:01

Riesenprobleme - Nun nicht mehr!

Endlich! 6 Monate spaeter und nach viel Flucherei...

Das zentrale Steuergeraet war die Ursache. Wie und warum, keine Ahnung. Andere Probleme waren eine verschmorte Gleichrichtersteckverbindung, Masseschluss eines der gelben Kabel von der Lima zum Gleichrichter sowie eine loser Benzinpumpenkontakt. Heute morgen meine erste groessere Tour ueber den Blue Ridge Parkway bei strahlend blauem Himmel aber sackkalt... :60:

Nochmals Danke fuer den einen oder anderen Tip/Hinweis. Gruss, Andre`

Gunter

Anfänger

  • »Gunter« ist männlich

Beiträge: 33

Motorrad: Gran Canyon 900

Hobbys: Motorräder und Angeln

  • Private Nachricht senden

2

Montag, 11. September 2017, 08:11

Hallo Andre,

Glückwunsch zu deiner erfolgreichen Fehlersuche. :kappe:

Darf man fragen wo du das Steuergerät her hast und was man dafür mittlerweile anlegen muss ?

Grüße
Gunter

Andre`

Anfänger

  • »Andre`« ist männlich
  • »Andre`« ist der Autor dieses Themas

Beiträge: 11

Motorrad: Dipl. Ing. (FH) Holztechnik

  • Private Nachricht senden

3

Montag, 11. September 2017, 12:13

Solche Sachen wie das Steuergeraet am besten ueber Ebay - habe 230 Euros bezahlt und mein Bruder hat es dann ueber den grossen Teich geschickt. Hier in den USA eher schwer zu bekomen wegen der geringen Anzahl der exportierten Maschinen. Werde mein altes Geraet reparieren lassen und auf die Seite legen - sicher ist sicher!
Gruss, Andre`