Du bist nicht angemeldet.

Ähnliche Themen

Lieber Besucher, herzlich willkommen bei: Das! Cagiva Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 11. Januar 2018, 14:30

Der Klassiker: Starterprobleme

Hallo.

Danke für eure Unterstützung:Meine River ist wiederbelegt, der Spaß war aber leider nur von kurzer Dauer...
Ich reihe mich ein in die große Gruppe der 3x-Beten-damit-das-Bike-anspringt. Ich bin kein Mechaniker/Schrauber und gehe davon aus, dass bei mir der
Anlasser/Freilauf am abschmieren ist. Symptome wie hier schon öfters beschrieben und wenn/falls meine anspringt läuft der Anlasser noch ein bisschen mit. Passt auch ins Bild, oder?

Solange es warm war ging es halbwegs. Sie ist zwar nicht sofort angesprungen, aber es war noch in Ordnung. Mit der kälteren Jahreszeit (und eventuell auch mit der Feuchtigkeit?) kamen die Probleme. Das orgeln bevor sie zündet wurde immer länger. Die Batterie ist neu und hat das - bis heute - immer brav mitgemacht. Ging mir das Bike während der Fahrt mal aus gab es keine Probleme mit dem Wiederanstarten.

Heute war es soweit: Sie wollte nicht ums Verrecken anspringen.:motz:motz Jetzt steht sie mit schwacher Batterie traurig da. Da werde ich mit dem Starterpack anrückenmüssen. Dann läuft sie zwar, aber das wird ja beim nächsten Mal wieder derselbe Schei... werden. :crying:

Mein Ziel: Egal bei welchem Wetter und welcher Temperatur: Ich möchte aufs Knopferl drücken und das Bike läuft.
Meine Fragen: Wie aufwendig wird das? Wie teuer wird das? An wen kann ich mich in Wien wenden? (Ich kann zwar mit Schraubenschlüssel und dergleichen umgehen, habe aber keine Werkstatt und keine Erfahrung)

LG
Amor

  • »Bengelchen50« ist männlich

Beiträge: 2 348

Motorrad: Raptor 1000, wieder in Betrieb!!! Aprilia Pegaso Strada

Hobbys: Moped fahren, Grillen, meine Glatze Polieren :-)

  • Private Nachricht senden

2

Donnerstag, 11. Januar 2018, 14:34

Ich kann dir nicht sagen wie teuer eine Reparatur wird. Orgel bitte nicht zu lang mit dem kaputten Anlasserfreilauf rum, das Teil zerlegt sich langsam, unter Umständen können dann Späne ins Getriebe gelangen und dann ist entgültig Schicht im Schacht!!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!

3

Donnerstag, 11. Januar 2018, 17:03

Ich kann dir nicht sagen wie teuer eine Reparatur wird. Orgel bitte nicht zu lang mit dem kaputten Anlasserfreilauf rum, das Teil zerlegt sich langsam, unter Umständen können dann Späne ins Getriebe gelangen und dann ist entgültig Schicht im Schacht!!!!
Jetzt mach ich mal gar nix mehr bis ich weiß wie es mit dem Ding weitergeht:

Szenario A:
1) Ich finde jemanden der weiß was zu tun gilt
2) Ich finde die notwendigen Teile
3) Ich kann (und will) mir 1+2 leisten
4) Es ist noch kein zu großer Schaden entstanden.
Szenario B:
1) Es ist gar nicht so schlimm sondern wirklich nur eine Montagsbatterie ubzw. defekte Lima.
2a) Batterie kostet nicht viel und ist schnell getauscht - Jippi
2b) Keine Ahnung wie teuer mich eine neue Lima inkl. Werkstattbesuch zum Tausch kommt. Oder ist das keine Hexerei?
Szenario C:
Ich begrabe meine Cagiva und suche mir eine Alternative...

Ich denke es wird wohl eher A oder C werden... :crying:

4

Samstag, 13. Januar 2018, 16:07

Springt die Kiste mit Überbrücken immer sofort an??

Dann kann es ja gar nicht der Anlasser sein, dann wäre es die Batterie oder die Lima - die die Batterie nicht mehr richtig lädt...

Wenn nein:
springt sie an, wenn du sie anschiebst? Dann wäre es der Anlasser.

Wenn nein:
dann stimmt was mit deiner Einstellung: Vergaser, Zündung, Standgas, Luft nicht. Ausgehen während der Fahrt ist auch ja nicht ganz normal...
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:

wauzzz

Schüler

Beiträge: 143

Motorrad: Raptor 650ie

Hobbys: always working....for fun and money

  • Private Nachricht senden

5

Samstag, 13. Januar 2018, 16:51

Batterien sind auch gerne mal nach einem Jahr schon kaputt....
Alles schon erlebt....
Raptor 650 i.e. ... Traum in Blau

6

Montag, 15. Januar 2018, 14:40

Anlaufen habe ich noch nicht probiert - im Moment liegt bei uns Schnee... :wechwink:
Mit Akkupack dran hat nicht wirklich eine Verbesserung gebracht.
Die Batterie ist heuer im Sommer neu angeschafft. Sollte doch länger als 3 Monaten halten. Außerdem - sauber gestartet ist sie eigentlich noch nie. Bisschen hat sie immer gebraucht.
Während der Fahrt geht das Bike nicht von alleine aus - das habe ich nicht klar formuliert. Wenn dann habe ich sie abgewürgt oder das Standgas zu weit runtergedreht.
Motor ist beim Fahren sehr sauber, läuft rund und nimmt ohne Macken Gas an.

Ich werde mal das Bike anlaufen. Mal schauen wie das funktioniert...

  • »Bengelchen50« ist männlich

Beiträge: 2 348

Motorrad: Raptor 1000, wieder in Betrieb!!! Aprilia Pegaso Strada

Hobbys: Moped fahren, Grillen, meine Glatze Polieren :-)

  • Private Nachricht senden

7

Montag, 15. Januar 2018, 14:50

Also wenn du eh schon immer hast orgeln müssen, dann ist ein defekter Anlasserfreilauf nicht abwegig. Das ist genau der Grund warum ein Anlasserfreilauf das Zeitliche segnet!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!

lennox

Fortgeschrittener

  • »lennox« ist männlich

Beiträge: 220

Motorrad: Gran Canyon, Canyon

  • Private Nachricht senden

8

Montag, 15. Januar 2018, 16:09

Hallo Amor,
ohne gescheite Vergasereinstellung wirst Du die Probleme nicht los. Habe bei meiner Canyon die gleichen Probleme gehabt. Nach langem Hin und Her und etlichen Versuchen, habe ich herausgefunden, daß der Vergaser laut Handbuch falsch bedüst und auch falsch eingestellt ist.
Habe mir extra einen Abgastester (CO-Tester) zugelegt um den Vergaser vernünftig einzustellen.
Seitdem ist Gut.
Grüße
Lennox

9

Dienstag, 27. Februar 2018, 15:57

Hallo Amor,

also wenn der Anlasser "orgelt", ist die Batterie in Ordnung. Es könnte schon an der Vergasereinstellung liegen, aber da ranzukommen ist kein Honiglecken. An der Karre ist zwar nicht viel dran, aber wie kann man den Vergaser so zubauen. Der, der das mal konstuiert hat, sollte ihn zur Strafe jede Woche 3 x aus- und wieder einbauen. So was macht man einfach nicht, und schon gar nicht ohne Not.

Anspringprobleme kann man immer mit logischem Vorgehen lösen. Man muß als erstes herausfinden, ob es am Sprit oder an der Zündung liegt. Wenn das Ding vorher noch gelaufen ist, kommt in 99% aller Fälle nichts anderes in Frage.

Versuche folgendes:
Baue eine neue Kerze ein. Am besten eine von Champion, aber ich glaube, da findet man keine. Also dann doch NGK, gibt es in der Bucht. Mache den Elektrodenabstand 0,1 - 0,2 mm kleiner als vorgeschrieben. Wenn sie jetzt gut anspringt, war es die Kerze oder was an der Zündung, und Du versuchst es mit orginal-Elektrodenabstend. Wenn es immer noch gut geht, war es die alte Kerze. NGKs sind Mimosen, die hat der Herr im Zorn auf den Markt geschmissen. Wenn es jetzt problematisch wird, stimmt an der Zündung was nicht, Spannung oder Energie zu gering. Kommt aber selten vor.

Wenn es mit der neuen Kerze auch überhaupt nicht richtig will: nach 10 - 20 sec orgeln Kerze raus und anschauen und dran riechen, dabei aber wenig Zeit verstreichen lassen: ist sie nass oder trocken? Falls nass, riecht sie deutlich nach Sprit? Falls ja, kannst Du die Zündung checken. Falls nass und riecht nicht nach Sprit: Du hast Wasser im Vergaser. Falls trocken: Düse verstopft. in beiden Fällen darfst Du raten, was Du jetzt tun darfst. Ja, Du darfst Deinen Vergaser ausbauen uns sauber machen. Check vorher noch, ob der Choke funktioniert.

Wegen des vielen Alkohols im Sprit kommt es nur noch selten vor, daß man Wasser im Vergaser hat, da der Alkohol das Wasser löst. Außer Du fährst Super +.Da ist kein Alkohol drin.

Na, dann viel Spass.

Gerhard