Du bist nicht angemeldet.

Ähnliche Themen

Lieber Besucher, herzlich willkommen bei: Das! Cagiva Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Lienchen

unregistriert

1

Mittwoch, 19. Mai 2010, 10:52

Was ist da kaputt ?! :-(

Hallo,

nachdem mir das schon die letzten Male aufgefallen ist und ich auch darauf angesprochen wurde, hier nun meine Frage:

Hab neue Blinker dran. Sind alle richtig angeschlossen. Anfangs gabs auch keine Probleme ... lief alles perfekt.

Irgendwann kam es dann dazu, dass der Blinker anging (normal) und irgendwann auf Dauerleuchten umstellte.
Mittlerweile ist es so, dass es zunächst kurz blinkt, dann aber gar nicht mehr. Lämpchen auf dem Tacho geht dann auch aus. Heute war es so schlimm, dass der Blinker teilweise gar nimmer ging ... oder eben einmal kurz blinkte und dann war Ende ... am Anfang war das nur links - mittlerweile auf beiden Seiten. Manchmal geht er, manchmal nicht ... das ist total komisch ;( :S
Nächste Woche hab ich Urlaub ... und ab Dienstag steht die Maschine dann auch wieder bei mir zu Hause und nimmer in Fahrlehrers Garage.

Was kann da sein ?!

Und ja - ich betätige den Blinker richtig :D ... falls jemand auf diesen Lösungsansatz hinaus will :P ...

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

2

Mittwoch, 19. Mai 2010, 11:18

Wenn alles korrekt angeschlossen ist und die Kontakte auch nicht korrodiert sind kann es nur noch das Blinkrelais sein.
Die neuen Blinker sind bestimmt LED-Blinker oder welche mit stärkeren Birnen drin bzw. dein original Relais ist hinüber. Auf alle Fälle brauchst du ein lastunabhängiges Relais (zwei polig) gibt es z.B. bei Louis kostet glaube ich 13€.
Gruß Luk

Lienchen

unregistriert

3

Mittwoch, 19. Mai 2010, 11:20

Ja, das sind LED Blinker. Die anderen einfach abgemacht und die neuen dran - fertig ! Dachte, das würde so gehen ... hm. Wo seh das ob ein Relais kaputt ist ?!

Bürste

unregistriert

4

Mittwoch, 19. Mai 2010, 11:22

Hallo Lienchen,

hast Du nach dem Anbringen der neuen Blinker ein leistungsunabhängiges Blinkerrelais eingebaut? Wenn nicht und das originale noch drin ist, dann liegt es daran. Hatte das Gleiche bei meiner als ich die Blinker gewechselt habe. Ich habe das original /2 Anschlüsse) gegen eins aus dem PKW (3 Anschlüsse) getauscht. Seit dem funzt es ohne Probleme. Wenn Du eins mit 3 Anschlüssen einbaust, den 3. Pin einfach auf Rahmenmasse legen, und gur ists.

Gruß

Bürste

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

5

Mittwoch, 19. Mai 2010, 11:24

dann brauchst du auf jedenfall ein lastunabhängiges Relais, das originale ist in diesem Fall in ordnung.

Es ist ein graues Kästchen, etwas Streichholzschachtel groß mit zwei Anschlüssen. Es müsste unter der Sitzbank sitzen und klackert fröhlich vor sich hin wenn es blinkt :) .

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

6

Mittwoch, 19. Mai 2010, 11:26

da war der Bürste etwas schneller :D

Lienchen

unregistriert

7

Mittwoch, 19. Mai 2010, 11:36

hm ... ?( ?( ... ich glaub da muss ich mir erst nen kompetenten Mann suchen. Dieses graue Ding werd ich sicher finden. Nur was soll ich da dann machen ?!
Und nein, ich hab außer den neuen Blinkern nix anderes eingebaut. Hat ja am Anfang auch alles super funktioniert. Da waren wie beim alten Blinker auch 3 Kabel. Die hab ich dann einfach da rein gesteckt wo sie hingehören (hoffe ich jedenfalls), fest geklemmt und gut war.

8

Mittwoch, 19. Mai 2010, 11:44

hi,

also wie die vorgänger schon sagen definitiv das relai.

so ein teil kostet glaube ich knappe 10 euro bei louise und co. dazu brauchst du höchstwahrscheinlich noch 4 x (für jeden blinker) diese widerstände (kosten auch ca 5 euro https://www.polo-motorrad.de/de/widersta…kabel-paar.html (bei mir gings nur mit den widerständen und dem blinkerrelai).


so in etwa
sieht das relai aus das du brauchst. sitzt unter der sitzbank. einfach mal kucken ;) .

https://www.polo-motorrad.de/de/blinkrel…ngerbetrie.html

(das hier ist es aber nicht. also keine panik das es so teuer wird ;) ). einfach nachfragen im shop die geben dir schon das richtige. ;)

einbauen ist 0,00 problem. das konnte sogar ich obwohl ich normal die finger vom strom lasse :D

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

9

Mittwoch, 19. Mai 2010, 11:46

Hi Lienchen,

das gleiche Problem wie du, hatte ich bei meiner auch :(

An der Lösung von Bürste ist nix auszusetzen,
geht aber auch noch einfacher, Blinkrelais Nr. 50220000221 von Polo, Preis 10,95 Euro,
ist elektronisch und lastunabhängig für LED Blinker, 2-polig, bis 30Watt.
Da brauchst du auch nix mit zusätzlicher Masse zu basteln, einfach austauschen, fertig.
Hab ich bei meiner auch drin und funktioniert tadellos.

Das solltest du hinbekommen, selbst ist die Frau :D

Viele Grüße aus der Eifel.

Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

10

Mittwoch, 19. Mai 2010, 11:48

@ pille

ui.

seh ich das richtig das du mit dem ding keine widerstände mehr angebaut hast???????

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

11

Mittwoch, 19. Mai 2010, 11:52

@ Hirbel

ja funktioniert so auch, ist aber viel zu umständlich, du brauchst Platz für die Widerstände,
und die Dinger werden sch.... heiß :(

Einfach nur Relais tauschen, dauert ca. 15-30 sec, und gut ist :D

Ich hab keine Ahnung warum Polo / Louis und Co. so geil darauf sind, jedem die Widerstände zu verkaufen :(

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

12

Mittwoch, 19. Mai 2010, 11:54

@ Hirbel

shit, zu langsam :D

ja, habe bei mir keine Widerstände drin, nur das Blinkrelais getauscht :thumbsup:

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

Lienchen

unregistriert

13

Mittwoch, 19. Mai 2010, 11:59

Also ich geh morgen dann einfach mal gucken wie das Ding aussieht ...
und dann werd ich das hier bestellen, https://www.polo-motorrad.de/de/blinkgeb…olig-11809.html was Pille vorgeschlagen hat. Wenn das so einfach ist, dann kann ich das ja mal allein versuchen.

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

14

Mittwoch, 19. Mai 2010, 12:08

@ Lienchen

ja, genau, das ist das Relais, einfach tauschen, fertig :thumbsup:
Nur Mut, ist ganz einfach :D

Und falls du danach noch immer Probleme hast,
meld dich ganz einfach, das bekommen wir dann schon hin.

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

15

Mittwoch, 19. Mai 2010, 12:32

naja, das mit den Widerständen stimmt nicht so ganz. Auch ein lastunabhängiges Relais braucht min. 1Watt und manche billigst LED-Blinker aus China erreichen diesen Wert nicht, dann braucht man Widerstände.

Ansonsten gilt, das original Relais aus der Gummimanschette ziehen, die zwei Stecker abmachen an das neue Relais anschließen. Wenn du die Stecker falschrum ansteckst leuchten die Blinker dauerhaft. In diesem Fall nur andersrum anstecken und gut ist :D

Gruß Luk

Lienchen

unregistriert

16

Mittwoch, 19. Mai 2010, 12:40

ok super, danke für eure Hilfe :thumbsup:

Lienchen

unregistriert

17

Mittwoch, 19. Mai 2010, 22:50

So, bin vorhin kurzerhand zu Hein Gericke gefahren, hab mir so nen neues Relai gekauft und hab meinen Fahrlehrer genötigt, mir die Garage aufzuschließen :D ...
hab es nun gewechselt. Blinker funktionieren rechts und links nun super ... hab sie jeweils ca. 5 Min blinken lassen und hab gewartet was passiert. War alles ok.
Dann hab ich Warnblinklicht versucht ... nun ja. Und da wars dann wieder. Die Blinker gingen zuerst ganz normal, dann immer schneller und dann irgendwann Dauerlicht.

Hm, woran kann das nun wieder liegen ?!

Wie gesagt, Blinken rechts / links allein funktioniert super ... nur Warnblinklicht geht wieder nicht.

18

Mittwoch, 19. Mai 2010, 23:12

Moin Lienchen,

bei Warnblinkanlage scheint das ganze Getue doch wohl nur mit Leistungswiderständen zu gehen.

Auszug aus der Beschreibung von der Tante Luise:

Achtung! Bei LED-Blinkern ist aufgrund der niedrigen Wattzahl die
Verwendung eines Spezial-Blinkgebers (Best.Nr. 10033844) nötig, es sei
denn die LED-Blinker wurden mit Leistungswiderstände montiert.

Ich gehe davon aus, daß es bei Dir ähnlich ist...

Also einfach mal bei HG nachfragen, ob Dein neues Relais auch für Warnblinkanlage passt.

Grüße
Lutz

Raptor_Alex

unregistriert

19

Donnerstag, 20. Mai 2010, 02:42

hab da ne kurze nebenfrage: hat die 1000er auch ne warnblinkanlage? mir ist da bisher nix aufgefallen :D

20

Donnerstag, 20. Mai 2010, 11:53

nö.

sehr wenige mopeds haben ne warnblinkanlage.

ich persönlich finds ein wenig dumm keine zu haben. aber ich hoffe ich brauch sie auch nie :huh:

Peter W.

unregistriert

21

Donnerstag, 20. Mai 2010, 12:21

Hallo,

also ich habe auch LED Blinker dran und habe mir dann beim Luis das Blinkerrelais von Kellermann gekauft.

Kostet 29.- Euro und es geht auch die Warnblinkanlage. Nur anstecken und fertig. :thumbup:

Gruß Peter

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

22

Donnerstag, 20. Mai 2010, 12:43

wusste garnicht, dass die 650er eine Warnblinkanlage hat :thumbup: . In diesem Fall wirst du wohl oder übel auf die teureren Relais zurückgreifen müssen . Das billigere geht ja nur bis 30W.

Gruß Luk

Lienchen

unregistriert

23

Donnerstag, 20. Mai 2010, 12:57

na toll, nun hab ich das andere Relai schon drin. Geht das nicht auch, wenn ich einfach noch Widerstände da dran mache ?
Ich komm ja nun doch morgen zum Treffen, evtl kann mir ja einer von euch mal zeigen, wie das dann aussieht, wenn man da Widerstände eingebaut hat. Sollte ja für mich auch nicht sooo schwierig sein die da selber irgendwo dran zu klemmen. Ich seh sowas immer lieber gern live, damit ich mir vorstellen kann wie es dann auch bei mir aussehen sollte.

Bürste

unregistriert

24

Donnerstag, 20. Mai 2010, 14:08

Hey Lienchen,

einfach das Thema Morgen mal ansprechen, einer hat bestimmt ne Lösung parat bzw. kann es an seinem Möpi zeigen!

Gruß

Bürste

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

25

Donnerstag, 20. Mai 2010, 16:03

Ja genau, lass uns am WE mal nach schauen, hab mich aber mit der Warnblinkanlage auch noch nicht wirklich beschäftigt, da die 1000er ja keine hat :(

Bis morgen abend dann :D

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

Luk

Profi

  • »Luk« ist männlich

Beiträge: 1 349

Motorrad: Navigator, Honda FT 500

  • Private Nachricht senden

26

Donnerstag, 20. Mai 2010, 22:14

lass es mit den Widerständen, mit naklemmen ist da nix, die muss du schon anlöten.
Gib einfach das eine Relais zurück und hol das andere, es ist wirklich die einfachste Lösung.
Gruß Luk

27

Freitag, 21. Mai 2010, 11:35

also mit dem von Louis hat es bei mir prima funktioniert.

http://www.louis.de/_4011144b04c5c19263d…33844&anzeige=0

Und bei 12,95 € kann man(n) nicht meckern...

Okay, die 1000er hat keine Warnblinkanlage, bei der Baby-Raptor ist mir das auch neu...
Ansonsten gibst du das Teil einfach zurück, am besten bei HG vorfahren!

Viel Glück!
Marcus

Lienchen

unregistriert

28

Dienstag, 25. Mai 2010, 13:12

So, neuer Stand der Dinge :

JETZT GEHT GAR NIX MEHR !!! ;( ;( ;( ;(

Hatte vorhin wiedermal Fahrstunde. Setz mich drauf, mach an ... sollte links abbiegen, aber Blinker geht nicht. Kein Lämpchen auf dem Tacho geht an und die Blinker machen gar nix mehr.
Tja ... große Scheisse. Bin die ganze Fahrstunde ohne Blinker gefahren ...

Ich geh nun gleich nochmal runter, hab sie nämlich nun wieder zu Hause, und schau mal nach. Ich denke, ich werde das neue Relai nochmals gegen das alte austauschen und gucken ob sie dann wenigstens kurz angehen.
Kann das evtl sein, dass jetzt irgend ne Sicherung spinnt oder so ??? Und falls ja, wo finde ich die ? Bitte bildlich beschreiben, damit ich es auch verstehe :D ...

Ich versteh das Ganze auch nicht, denn ich hab das neue Relais reingebaut und hab die Blinker mindestens 5 Min laufen lassen ... immer wieder aus und an gemacht und da ging es !!! Nur die Warnblinklichanlage ging nicht, aber nun gut. Das macht ja nix, hauptsache die Blinker gehen ... nun geht halt gar nix mehr ;( ;( ... das kann doch nicht sein.

schmutzhund

unregistriert

29

Dienstag, 25. Mai 2010, 13:22

dazu noch von liene

das relais wo sie bei hein gekauft hat, hat es verschmolzen. sie hat 2 watt/12 volt blinker. nun ist die frage was sie für ein relais kaufen soll.

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

30

Dienstag, 25. Mai 2010, 14:16

Hi Lienchen, hi Schmutzi, :D

Tja, da von uns 1000er Fahrern ja auch noch keiner mit ner Warnblinkanlage rumexperimentiert hat, und ich im Internet auch nix wahrhaft salomonisches gefunden habe, würde ich mal versuchen auf Nummer sicher zu gehen, und an jeden der 4 LED Blinker diese zusätzlichen Leistungswiderstände zu montieren. ;(

Das sollte dann wohl in Verbindung mit dem originalen Blinkrelais funktionieren :S

Aber wie gesagt, die Widerstände gut verstauen, denn die Dinger werden ziemlich heiss :(
Deshalb bin ich davon auch kein Freund, und die Lösung mit dem anderen Blinkrelais funktioniert bei mir auch super, aber da die 650ie da wohl anders gestrickt ist, sollte man vielleicht doch den Weg über die Widerstände wählen.
Denn die Widerstände machen ja nix anderes, als dem Blinkrelais vorzugaukeln das noch der 21W Blinker vorhanden ist, und nicht nur ein 2W LED Blinker.
Normalerweise müsste das dann funktionieren, aber was ist in der Elektronik / Elektrik schon normal :S

Viele Grüße aus der Eifel.
Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

  • »Pogmohon« ist männlich

Beiträge: 668

Motorrad: Navi, 450EXC, 75/5, MegaMoto

Hobbys: Gartenarbeit, Hausarbeit, Waschen, Bügeln, Fenster putzen, Briefmarken sammeln

  • Private Nachricht senden

31

Dienstag, 25. Mai 2010, 14:47

Verschiedenes....

Der BabyRaptor hat -original zumindestens- 10 Watt Blinker.
-Keine 21W
Demnach haut das mit den Widerständen auch nicht hin
Es gibt Last unabhänge Relais mit Warnblinkerfunktion.
Das ist zwingend notwendig sonst stirbt das Relais beim einschalten...


Lienchen,
das Blinkrelais
3 Kabel oder nur zwei die ins Relais reingehen??
Pogmohon

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

32

Dienstag, 25. Mai 2010, 15:06

"Der BabyRaptor hat -original zumindestens- 10 Watt Blinker - Keine 21W " :(

Ok, noch was, was ich nicht wusste, aber ist auch egal. :S
Bei Polo gibt´s unterschiedliche Widerstände für die verschiedensten originalen Blinker 10W / 21W usw.

Ich glaub das originale Relais von Lienchen war auch 2-polig, so wie unsere auch, aber bitte noch mal nachschauen :)

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

  • »Pogmohon« ist männlich

Beiträge: 668

Motorrad: Navi, 450EXC, 75/5, MegaMoto

Hobbys: Gartenarbeit, Hausarbeit, Waschen, Bügeln, Fenster putzen, Briefmarken sammeln

  • Private Nachricht senden

33

Dienstag, 25. Mai 2010, 15:10

Guggdmalda.....

Off-the-Road

oder hier

KEDO


Aber ehrlich, -ich hab kein Ahnung ob die was taugen
hab aber nix anderes gefunden auf die Schnelle

Grüße
P
Pogmohon

Lienchen

unregistriert

34

Dienstag, 25. Mai 2010, 15:13

sind nur 2 Kabel ... und das von Hein Gericke war auch lastunabhängig, so wie ihr alle gesagt habt, dass es sein soll.
Dieses hier hab ich dann gekauft, nur in rund - aber das ist ja egal :
http://www.hein-gericke.de/technik/spezi…ge-2-polig.html

Und genau DAS ist mir nun verschmolzen.

Meine Blinker sind 2W / 12V ... hab vorhin nachgeschaut.


Hab mir nun nochmal nen andere Relais bestellt bei Louis. Probiere es damit dann nochmal aus. Wenn das auch nicht funktioniert, landen die scheiss Blinker in der Tonne und dann kommen halt wieder die normalen ran X( :huh:

Lienchen

unregistriert

35

Dienstag, 25. Mai 2010, 15:21


  • »Pogmohon« ist männlich

Beiträge: 668

Motorrad: Navi, 450EXC, 75/5, MegaMoto

Hobbys: Gartenarbeit, Hausarbeit, Waschen, Bügeln, Fenster putzen, Briefmarken sammeln

  • Private Nachricht senden

36

Dienstag, 25. Mai 2010, 15:43

Der kann Links und Rechts, aber nicht Warnblinken.......
So lange Du den Warnblinker nicht ein schaltest -alles gut!
Pogmohon

Pille

Anfänger

  • »Pille« ist männlich

Beiträge: 50

Motorrad: Cagiva Raptor 1000

  • Private Nachricht senden

37

Dienstag, 25. Mai 2010, 15:52

Ja genau, so sieht´s wohl aus :(

Das ist dann auch der Grund, wieso die Universal Relais bei uns tadellos funktionieren und bei Lienchen nicht.
Und da jetzt so aus der Ferne das passende Relais schwer zu finden ist,
dachte ich halt, da wäre die Lösung mit den Widerständen wohl einfacher.

VLG Pille.
Bin nicht bekloppt, nur verhaltensoriginell :D

Lienchen

unregistriert

38

Dienstag, 25. Mai 2010, 17:02

theoretisch könnten wir das Spielchen eigentlich auch anders rum spielen.
Nicht, welches Relais passt zu meinen Blinkern, sondern welche Blinker passen nun zu diesem Relais http://www.louis.de/_2033d8ae3b8b89530c0…tnr_gr=10033844 ??? :D

die Blinker waren total billig, also wäre es auch nicht schlimm wenn ich sie abbaue und weg schmeiße ... dann bestell ich halt andere, nur sollten sie dann eben auch tadellos funktionieren. Vielleicht ist die umgekehrte Variante einfacher zu lösen ?! Falls ja, bitte her mit Beispielen für Blinker. Sie sollten entweder dunkel (schwarz) oder hell (weiß) sein. Größe und Form egal ... hauptsache sie passen dann zu dem Relais, was in ca. 3 Tagen mit der Post kommen sollte.

Lienchen

unregistriert

39

Dienstag, 25. Mai 2010, 18:29

achso ja, falls das interessiert :
Diese Blinker hab ich http://www.louis.de/_2033d8ae3b8b89530c0…tnr_gr=10033853

In der Beschreibung steht nun 12V / 21W Halogen.
Auf den Blinkern selbst steht 12V / 2 W ... vorne allerdings dann wieder H 21W ... ?( ?( ?(

Peter W.

unregistriert

40

Dienstag, 25. Mai 2010, 20:04

Hallo Lienchen,
das Relais, welches Du jetzt bestellt hast, ist für LED Blinker mit max 30 W gesamt.
Die Blinker die Du hast, sind keine LED und haben pro Blinklicht 21 W. => gesamt also 84 Watt.
Das kann nicht funktionieren :whistling:
Ich habe LED Blinker von Luis mit der Best.Nr. 10033700 von Seite 857, dazu das Blinkerrelais von Kellermann
mit der Best. Nr. 10032036 von Seite 877. Hier steht zwar drauf, das es nicht für den Betrieb von Warnblinklicht
geeignet ist, aber Lt. Auskunft des Verkäufers geht das.
Und bei mir gibts keinerlei Probleme und es funktioniert tatellos, auch mit Warnblinklicht. :thumbsup:
Gruß Peter

Lienchen

unregistriert

41

Dienstag, 25. Mai 2010, 20:08

Ja, ich Dummkopf hätt ja auch mal gleich am Anfang auf die Idee kommen können euch den Link für meine Blinker zu geben :thumbdown: :S :S ;( ...

42

Dienstag, 25. Mai 2010, 21:02

Hallo Lienchen,
ich habe die gleichen Blinker, und es sind Halogen-Blinker. Bei mir ( 1000-er Raptor), war Transistor-Relais drin. Ich habe auf Analog umgerüstet und es passt. Wie es mit den Warnblinkern funzt, kann ich leider nicht sagen.

Gruß Albert
Für mich ist es nicht nur ein Hobby, es ist meine Lebensweise

Lienchen

unregistriert

43

Dienstag, 25. Mai 2010, 21:37

Also gut, ich brauch nun also ein Relai für 12V und 4 x 21W, wenn ich das richtig sehe ...

bei Louis, Polo oder HG gibts da irgendwie nix passendes.

Nun hier ein paar, die evtl passen würden ?!

https://www.chopperteile.de/catalog/prod…oducts_id=10534 <- da steht was von 2 polig, dann aber wieder was von 3 fach Stecker ... das verwirrt mich schon wieder.

dann das hier
https://www.chopperteile.de/catalog/prod…roducts_id=1865
man kann es nicht so gut erkennen, aber auf dem Relais steht : 21W x 2 / 23W x2

das hier
http://shop.afterbuy.de/public/catalog_x…ductid=23181451
sieht aber irgendwie komisch aus :S

und noch das hier
http://www.moobilo.de/Blinkrelais-elektr…15_p2351_x2.htm


welches kann ich kaufen ?! :huh: :S

44

Dienstag, 25. Mai 2010, 21:58

Also, ich habe das hier
http://www.louis.de/_406a33fc5d577048571…tnr_gr=10032032
Und hier kannst du nachlesen
BlinkerUmruestungAufEinUndZwanzigWatt




Hinzugefügt von Markus am 28.03.2002













Umbauaktion der Blinker auf 21 Watt (Halogen)






Aktuell (26.1.04):


ganz unten findet ihr eine super umbauanleitung von anda!








Vorwort:


Es gibt die Vermutung, dass es sich bei den von Cagiva verbauten
Blinkerrelais um "lastunabhängige" handelt. Bei dieser art von Relais
ist ein Austausch nicht nötig.




Bei einem nicht lastunabhängigen Relais wird dieses stärker belastet und
fällt dann irgendwann durch Defekt aus.

Bei einem Tausch der original Blinker auf Blinker mit 12V/21 Watt-Birnen
sollte das Blinkerrelais gewechselt werden. (Die höhere Belastung durch
die stärkeren Blinkerbirnen (21 Watt) verringert potentiell die
Lebensdauer des Relais. Da das Relais ja keinen Strom generiert sondern
nur schaltet, werden die Blinker natürlich auch nicht dunkler wenn man
stärkere Birnen benutzt sondern bleiben allenfalls früher ganz dunkel
(Relais verschmort). Ich hab' noch nicht nachgesehen, welches Relais in
den Cagiva-Modellen steckt. Es gibt elektronische und mechaniche Relais
(erkennbar am Klick-Klack). Die mechanischen Relais vertragen sowas
besser.)








Hinweis:


Mittlerweile sind einige zu dem Ergebnis gekommen, dass es sich bei den
Relais und lastunabhängige Relais handeln könnte. Hier also der
Diskussionsvorgang:








Geschrieben von Markus am 19. Juni 2002:





Thomas schrieb mir folgendes zum thema blinker-relais. kann mir das
vielleicht jemand mit dem verbauten, 21-Watt-fähigen original-relais
bestätigen? was super wäre, wenn jemand noch das
“original-”cagiva-Blinkrelais beschreiben könnte (aufgedruckte Nr. oder
sowas). ich kann mir nämlich gut vorstellen, dass cagiva da welche aus
unterschiedlichsten quellen verbaut hat (was sie halt gerade so bekommen
haben).





Dank+Gruß


Markus








hier der text von Thomas:





ich habe bei meiner X-tra die kleinen Micros von Kellermann hinten
verbaut. In der Beschreibung von Kellermann soll man entweder passende
Widerstände parallel zu den Blinkern schalten oder ein „lastunabhängiges
Blinkrelais“ verbauen. Die Version mit den Widerständen empfand ich als
günstiger und kaufte solche. Nach dem Einbau hat sich allerdings nix
verändert. Zur Gegenprobe habe ich ein normales Kfz-Relais probiert.
Darauf reagieren die Widerstände so, wie sie es sollen.





Mit anderen Worten. Das Original Blinkrelais ist ein lastunabhängiges
Blinkrelais. Es ändert sich an der Blinkanlage nichts. Ich habe jetzt
sogar vorn 21 Watt Lampen drin und die Blinkfrequenz ist völlig o.k.
Passieren kann auch nichts, weil keine Überlastung entsteht. ( Ich habe
mich bei einem Kfz.-Elektriker vergewissert).








Geschrieben von willy am 19. Juni 2002:





Hi Jungs,(und Mädels natürl.-sorry),


hab bis jetzt auch keine Probleme mit meinen Mini-Blinkern.


Hab sie seit 2 Wochen und ca. 1500 km drauf.


1/2 Stunde Dauerblinken haben sie auch ausgehalten.


Funktionieren einwandfrei.


Schau a mol, dann sigst as scho !


Servus - Klaus




















Siegfried Mendyk und Tobias Nehmer (Tobzar) haben
zusammen die Umbauaktion auf 21 Watt Blinker durchgeführt. Hier der
Bericht von den Zweien:








Man nehme:





  • 4 "normale" 12 Volt 21 Watt Blinkleuchten (umgangssprachlich
    -birnen)


  • ein KFZ Blinkrelais (nach Belieben vom Schrottplatz oder ein
    "frisches")


  • ein Stück Kabel, eine Seite mit Flachstecker und eine mit
    Öse.









Das Blinkrelais wird folgendermassen angeschlossen:




  • Suche ein graues rechteckiges "Ding" unter der Sitzbank, an welches
    zwei Kabel angeschlossen sind.
    (Kabelfarben: rot/grün und
    schwarz/blau) das ist das originale Blinkrelais (2x 10 Watt ... steht
    drauf)


  • Blinkrelais aus seiner Gummihalterung ziehen und Kabel
    abziehen


  • neues Blinkrelais nach Zeichnung anschliessen und in der
    vorhandene Gummischlaufe unterbringen.


  • das Massekabel (Flachstecker / Öse) kann am Minuspol der
    Batterie oder am Rahmen (Schraube Spannungsregler -> recheckiges Teil
    mit Alukühlrippen) angeschraubt werden.


  • Blinker mit den 21 Watt Leuchten bestücken (passen in die
    Originalblinker rein)


  • fertig.















Zur Zeichnung:


Rot/Grün ist die Spannungsversorgung, über Zündschloss geschaltet.


Blau/Schwarz geht zum Blinkerschalter, der die Spannung an die rechte /

linke Seite weitergibt.





Nach unseren Erfahrungen muss keine Sicherung "vergrössert" werden,
sollte auch so sein, denn die Sicherung soll ja den Kabelbaum schützen
und sich nicht einfach nach beliebig angeschlossenen Verbrauchern
richten.





Tobias hat sich kleine Microblinker von Louis montiert, mit 21 Watt

Halogen, superhell!








Nur zur Info: Blinkrelais gibt's z.B. bei HG für 10,95 EUR, Anschlüsse
sind entsprechend Zeichnung nummeriert...








Das Blinkerrelais von Hein Gericke, gibt's auch bei Polo:





















anda mit seinem basteltip
zum dauerhaften und sicheren betreiben des original Raptor-Blinkerrelais
mit 21 Watt:






Das leidige Problem mit 21W Halogen Blinkfunzeln und dem original
Blinkerrelais in der Raptor.


Cagiva verbaut, zumindest in der Raptor ein elektronisches
Blinkerrelais.... soll heißen, ein Transistor übernimmt hier an Stelle
eines mech. Spulenkontakt die Schaltfunktion.


Nun handelt es sich bei diesem Transistor um einen "Fully Autoprotected
Power MOS-FET" (VNP10N07), was an sich keine schlechte Sache ist, für
stärkere Blinkerlampen jedoch ungeeignet ist.


Dieser Transistor hat eine interne Temp.überwachung und Strombegrenzung.
Verwendet man nun statt 12W Birnen die 21W Birnen steigt der Strom fast
ums doppelte, der Transistor erkennt dies und nach etwa 10-25 sec.
macht der Blinker alles mögliche...nur nicht normal blinken....nix gut
!!


Also einfachste Lösung...Relais ausbauen und öffnen (mit 2 kleinen
Schraubenziehern)....Original MOS-FET vorsichtig auslöten und Ersatztype
z.B. BUZ11 (kostet ca. 80 cent) lagegleich einlöten !


Die Lösung ist um ein vielfaches billiger als ein Ersatzrelais und der
Zeitaufwand liegt bei ca. 20min.

Für nähere Auskünfte braucht ihr mich nur an-mailen !






lg


anda



















Grüße


Markus
Für mich ist es nicht nur ein Hobby, es ist meine Lebensweise