Du bist nicht angemeldet.

Ähnliche Themen

Lieber Besucher, herzlich willkommen bei: Das! Cagiva Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Schräglagenfanatiker« ist männlich
  • »Schräglagenfanatiker« ist der Autor dieses Themas

Beiträge: 60

Motorrad: Raptor 650

Hobbys: Rumschrauben mopped fahren

  • Private Nachricht senden

1

Mittwoch, 2. August 2017, 19:37

Problem

Bei meiner cagiva ruckelt es und stottert es im 6. Gang bei 200 das ist irgendwo zwichen 9und 10 000 praktisch woe eine art verschlucken oder zündaussetzer was könnte das sein Also da dreht sie dann auch ne mehr hoch Normalweise gehen da 220 230
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

2

Mittwoch, 2. August 2017, 19:40

verdreckte Benzinpumpe vermute ich mal auf die schnelle, bekommt bei Volllast nicht genug Benzin

  • »Schräglagenfanatiker« ist männlich
  • »Schräglagenfanatiker« ist der Autor dieses Themas

Beiträge: 60

Motorrad: Raptor 650

Hobbys: Rumschrauben mopped fahren

  • Private Nachricht senden

3

Mittwoch, 2. August 2017, 20:11

Ist auch meine vermutung aber hat die überhaupt einen filter er was kann ich dagegen tun auseinanderbaun oder gibt es da was anders
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

4

Mittwoch, 2. August 2017, 20:26

ja hat einen Filter, auseinanderbauen und Filter reinigen bzw durchspülen

  • »Schräglagenfanatiker« ist männlich
  • »Schräglagenfanatiker« ist der Autor dieses Themas

Beiträge: 60

Motorrad: Raptor 650

Hobbys: Rumschrauben mopped fahren

  • Private Nachricht senden

5

Mittwoch, 2. August 2017, 20:38

Vielen dank
Eine frage hätte ich noch wenn ich die pumpe abschraube werde ich da nass oder kommt da nix gelaufen
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

6

Mittwoch, 2. August 2017, 20:46

Benzin mußte schon komplett ablassen

  • »Schräglagenfanatiker« ist männlich
  • »Schräglagenfanatiker« ist der Autor dieses Themas

Beiträge: 60

Motorrad: Raptor 650

Hobbys: Rumschrauben mopped fahren

  • Private Nachricht senden

7

Sonntag, 6. August 2017, 12:58

Das war leider auch nicht die lösung ich habe sie abends gewaschen und am nächsten tag vollgetankt bei teilast war alles io aber bei vollast date sie sie schüttelten und rütteln und verschlucken prakrisch wie zündaussetzter das ging 500 meter dann war sie wieder normal und ging als wäre nichts gewesen spulen habe ich schon mal durchgemesen alles io neue kerzen sind auch drinne
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

8

Sonntag, 6. August 2017, 13:31

hast Du die Pumpe im Tank ausgebaut?

  • »Schräglagenfanatiker« ist männlich
  • »Schräglagenfanatiker« ist der Autor dieses Themas

Beiträge: 60

Motorrad: Raptor 650

Hobbys: Rumschrauben mopped fahren

  • Private Nachricht senden

9

Sonntag, 6. August 2017, 21:02

Ja und komplett auseinander genohmen
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!

10

Montag, 16. Oktober 2017, 11:44

Hallo in die Runde,

ich habe mit meiner ein ähnliches Problem (bei anderen Geschwindigkeiten :giggelswe: ).
Auf der Autobahn fängt sich mittlerweile regelmäßig an zu spinnen, ruckelt wahnsinnig (als wenn man die ganze Zeit am Gas spielt), nimmt das Gas schlecht an und beim Schalten (wenn man sich mal zeit lässt) geht sie dann aus. In diesem Zusammenhang fällt mir auf, dass sie deutlich lauter wird (hört sich an wie ein Träcker) und erheblich nach Benzin richt.
Wir haben sie nun auch schon mehrfach auseinander gebaut, die Zündkerzen gewechselt und durchgemessen. Da der Fehler aber nur sporadisch auftritt (anfänglich immer bei Regen, nun mittlerweile auch so) ist es schwierig, der Werkstatt eine Kostprobe zu geben.
Ich habe hier gelesen, dass ihr auf die Benzinpumpe oder den Filter tippt. Gibt es noch andere Ideen dazu?
Hätte das Problem wirklich gern in der nächsten Saison behoben, da so der Fahrspaß leidet :crying:


Bin auf eure Ideen und Tipps gespannt.

  • »Bengelchen49« ist männlich

Beiträge: 2 348

Motorrad: Raptor 1000, wieder in Betrieb!!! Aprilia Pegaso Strada

Hobbys: Moped fahren, Grillen, meine Glatze Polieren :-)

  • Private Nachricht senden

11

Montag, 16. Oktober 2017, 11:54

Der vordere Zylinder hat einen Ablaufkanal, der führt vom Zündkerzenschacht seitlich nach unten raus! Den solltest du mal reinigen!! Ich kann dir jetzt auch nicht sagen wo der Schacht aussen endet. Bei meiner Holden war das bei ihrer SV mal so, den Kanal gereinigt, kam jede Menge Wasser raus und schon ging das Teil wieder!!!

Alternativ könnte es doch an Benzinpumpe oder Benzinfilter liegen!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

12

Montag, 16. Oktober 2017, 14:00

oder Kontakt von der Kupplungsamatur, welche 650er hast Du?

13

Montag, 16. Oktober 2017, 20:21

Die Raptor von 2006

Troodon

Meister

  • »Troodon« ist männlich

Beiträge: 2 068

Motorrad: Selbst & Ständig

Hobbys: Raptoren & Fotofieren

  • Private Nachricht senden

14

Montag, 16. Oktober 2017, 20:25

dann kann es auch die Benzinpumpe sein, was ich auch vermute, wenn sich Wasser im Tank absetzt rosten die Schrauben von der Benzinpumpe innen und setzen den Filter zu, dann wird bei zügiger fahrt nicht genug Benzin an die Einspritzpumpe gefördert und so kommt es zu den Aussetzern. Aber wie gesagt aus der Ferne ist das schlecht zu beurteilen

15

Montag, 16. Oktober 2017, 20:31

:giggelswe: Ja, die Erfahrung habe ich nun auch schon öfter gemacht. Aber die Benzinpumpe ist mal ein neuer Ansatz, den ich übern Winter verfolgen werde...

Viktor

Schüler

  • »Viktor« ist männlich

Beiträge: 95

Motorrad: Raptor 650......ab und zu auf Ducati.....ab und zu auf Zündschlapp.....ab und zu geht`s auf einer kleinen Aprilia Pegaso..

Hobbys: italienische Motorräder , mit dem Womo irgendwo hinfahren, Fahrrad herunter laden und dann die Gegend kennen lernen.....und manchmal zur Feuerwehr....

  • Private Nachricht senden

16

Donnerstag, 19. Oktober 2017, 20:52

Hallo zusammen! So einen ähnlichen Fehler hatte ich seiner Zeit bei meiner Duc 750SS. Bei strammer Fahrt über die Autobahn gab es Leistungseinbruch, fast bis zum Stillstand. Am Ende stellte sich heraus, die Tankbelüftung war dicht. Der Tank war irgendwann von innen "Vakuum ". Vielleicht fährst du einfach mal die betroffene Strecke mit offenem Tank. Ok, bisspäter, Viki :)
leben und leben lassen