Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das! Cagiva Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Roman

Anfänger

  • »Roman« ist männlich
  • »Roman« ist der Autor dieses Themas

Beiträge: 24

Motorrad: Cagiva Gran Canyon (x2), Cagiva Navigator

  • Private Nachricht senden

1

Samstag, 9. September 2017, 22:54

Alternator - schwache Batterie

Geschätzte Granny-Kollegen

Jeweils nach 2-3 Wochen scheint der Anlasser meiner Granny beim Starten kaum Kraft zu haben, was ich auf eine zu schwach aufgeladene Batterie zurückführe. Wenn ich gefahren bin, ist die Batterie deutlich stärker geladen - aber immer noch weniger als in früheren Jahren. Nach 2 Wochen Standzeit ist sie wieder schwach und ich habe den Eindruck, es ist nur eine Frage der Zeit, bis ich den Töff ohne Ladegerät nicht mehr starten kann.

Als Nicht-Motomechaniker kommen mir spontan folgende Möglichkeiten in den Sinn:
-- die Batterie ist am A.... (sollte eigentlich nicht sein, da ich vor 2 Jahren eine neue Gel-Batterie eingebaut habe und sie sich aufladen lässt), oder
-- der Alternator ist altersbedingt zu schwach, um die Batterie genügend aufzuladen (GC hat 92'000 km) oder
-- irgend etwas saugt während der Standzeit Strom ab (sollte wohl auch nicht der Fall sein, denn sonst wäre die Batterie irgendwann ganz leer - und das ist sie nie, nur sehr schwach, könnte aber evtl. doch sein...).

Im Moment tippe ich auf den Alternator, welcher nicht mehr genügend auflädt. Ist dies überhaupt möglich? Besitzt die GC einen Alternator, der aufgrund des Alters und Kilometerleistung seine Ladewirkung verliert oder zumindest verringert? Kriege ich irgendwo ein solches Ersatzteil her? Ansonsten werde ich das Teil einer spezialisierten Werkstatt übergeben...
Danke für Tipps...

Ach ja, ich suche immer noch einen schwarzen Motorschutzbügel für die Navi.

Gruss
Roman

PS: Habe soeben bei der Firma Kaltbrunner in CH-2540 Grenchen zwei matte Reflektoren des Abblendlichts (GC und Navi) zum Verspiegeln gegeben - hat total CHF 179.30 gekostet...

lennox

Fortgeschrittener

  • »lennox« ist männlich

Beiträge: 220

Motorrad: Gran Canyon, Canyon

  • Private Nachricht senden

2

Sonntag, 10. September 2017, 12:07

Hallo Roman,

ich denke mal nicht, daß es der Alternator oder auch Lichtmaschine sein könnte. Schließlich wird die Batterie ja während der Fahrt aufgeladen. Kann man auch nachmessen:
Ein Voltmeter (Multimeter aus dem Baumarkt) an die Batterie anschliessen und den Motor starten. Bei ca. 2500 U/min - 3000 U/min sollten schon deutlich über 13 Volt (13,5V -13,8V) an der Batterie anliegen. Dann wäre die Lichtmaschine schon mal in Ordnung (und ich denke der Regler auch).

Bei ausgeschalteter Zündung den Minuspol der Batterie abklemmen und ein Prüflämpchen dazwischen schalten. Leuchtet das Prüflämpchen hast Du einen stillen Verbraucher an Bord, der die Batterie leerzieht. Ungefähr ermitteln kannst Du ihn, wenn Du nacheinander die Sicherungen rausziehst, bis das Lämpchen ausgeht. Damit hast Du den Bösewicht ermittelt.

Letzter Punkt wäre noch eine altersschwache (2 Jahre?) oder defekte Batterie, die nach 14 Tagen die Ladung verliert.


Grüße
Lennox

Roman

Anfänger

  • »Roman« ist männlich
  • »Roman« ist der Autor dieses Themas

Beiträge: 24

Motorrad: Cagiva Gran Canyon (x2), Cagiva Navigator

  • Private Nachricht senden

3

Sonntag, 10. September 2017, 22:23

Hallo Lennox

Besten Dank für die hilfreichen Tipps !! Ich werde die Messungen mal durchführen und nach dem Bösewicht suchen...

Gruss
Roman

Gunter

Anfänger

  • »Gunter« ist männlich

Beiträge: 33

Motorrad: Gran Canyon 900

Hobbys: Motorräder und Angeln

  • Private Nachricht senden

4

Montag, 11. September 2017, 07:52

Regler

Hallo Roman,

das meiste hat Lenox schon gesagt und dem stimme ich auch zu.
Zusätzlich solltest du noch beachten das bei einer Spannungsmessung an der Batterie
diese vorher schon weitestgehent voll sein sollte.

Bei einer leeren Batterie können auch niedrigere Spannungen noch korrekt sein.
Also evt. bei nicht eindeutigen Messgerätanzeigen vorher die Batterie mit einem
externen Ladegerät erst mal vollladen und dann noch mal messen.

Und was du unbedingt auch noch kontrollieren solltest,
ist die Verkabelung von der Lichtmaschine zum Regler.

Das sind die drei dickeren gelben Drähte.
Speziell der Stecker dazwischen macht gerne kummer und brennt auch schon mal ab.
Wenn da irgend was verfärbt ist oder sonnstwie oxidiert aussieht unbedingt den Stecker wechseln
oder wechseln lassen.
Der Stecker ist leider ein echter Schwachpunkt.

Grüße
Gunter

p.s.

Zitat

den Jahrhundertbericht von Monika Schulz vom 6.7.98 im "MOTORRAD" 13/98.
Ich habe lauthals gelacht, so emotionsgeladen war der Bericht
geschrieben.
Das ist witzig, das war auch bei mir der entscheidente Anstoss mir eine GC zu kaufen :ablach

Roman

Anfänger

  • »Roman« ist männlich
  • »Roman« ist der Autor dieses Themas

Beiträge: 24

Motorrad: Cagiva Gran Canyon (x2), Cagiva Navigator

  • Private Nachricht senden

5

Dienstag, 10. Oktober 2017, 23:17

Hallo Gunter
Besten Dank auch für deine Tipps. Effektiv lag es an einem oxidierten Stecker, den ich nun ausgewechselt habe. Dir allzeit gute Fahrt mit der GC. Gruss Roman