DAS! Cagiva Forum
Ladekurve Raptor 650ie - Druckversion

+- DAS! Cagiva Forum (http://cagivisti.de/forum)
+-- Forum: Speziell zu einzelnen Modellen (http://cagivisti.de/forum/forumdisplay.php?fid=8)
+--- Forum: Raptor 650 (http://cagivisti.de/forum/forumdisplay.php?fid=12)
+--- Thema: Ladekurve Raptor 650ie (/showthread.php?tid=14478)



Ladekurve Raptor 650ie - Moko - 12.06.2018

Moin moin,
Zusammen bisher war ich mehr der Stille Mitleser, aber nun hab ich Mal eine Frage.
An meiner  Ladekurve sieht man ganz genau die Drehzahl, die Spannung Sack an der Ampel bis auf  ~12, 4 v ab.

Da ich noch einen Regler hier liegen hatte habe ich diesen einfach getauscht, aber es hat sich nichts verändert. Den Stator habe ich auch bereits durchgemessen, sowohl warm als auch kalt, die Widerstände passen ( 0,6 untereinander und unendlich gegen Masse).

Bin ich hier auf der Suche nach einem nicht vorhandenen Fehler und es ist normal?

Ich fahre halt morgen auf dem Weg zur Arbeit in der Stadt, da ist es immer etwas begrenzt mit der Drehzahl.

Danken schon Mal im Vorfeld,
DLzG

[attachment=2190][attachment=2191]


RE: Ladekurve Raptor 650ie - Georgios - 13.06.2018

Moin,

das ist nicht normal. An der Ampel sollte die Spannung um die 14V betragen, abhängig natürlich von den Verbrauchern. Bei dieser Leerlaufspannung würde ich in jedem Fall die Batterie mit dem Ladegerät aufladen, damit Du nicht irgendwann stehen bleibst.

Bist Du sicher, daß der andere Regler in Ordnung ist? Ansonsten, wenn der Stator unverdächtig ist, alle Anschlüsse und Steckverbindungen auf festen Sitz und Korossion prüfen.


RE: Ladekurve Raptor 650ie - Moko - 13.06.2018

Naja hab mit zwei verschiedenen reglern, das selbe Bild.
Laut den werten ist auch der Stator in Ordnung, dann muss ich wirklich Mal alle Kontakte prüfen und mit Kontaktspray behandeln


RE: Ladekurve Raptor 650ie - Georgios - 13.06.2018

Wenn der zweite Regler nicht neu ist,...könnte er ja auch defekt sein. Alles schon da gewesen.

Und die Batterie selbst? Meistens liegt der Fehler an den Dingen, die zu einfach sind. Wink


RE: Ladekurve Raptor 650ie - Moko - 13.06.2018

Die Batterie ist ne Woche alt Wink
Werd die Tage mal alle Verbindungen prüfen.
Aber das zwei Regler genau das selbe Fehlerbild haben halte ich für unwahrscheinlich, was nicht heißt, dass ich es ausschließe ...

Gruß,
Markus


RE: Ladekurve Raptor 650ie - Georgios - 13.06.2018

Hmm, ´ne Woche alt? Sind die Anschlüsse fest?


RE: Ladekurve Raptor 650ie - Bengelchen50 - 13.06.2018

Ich würde mal ne andere Batterie einbauen!!! Kann sein daß die Neue die du verbaut hast nen Schuss hat!!!!


RE: Ladekurve Raptor 650ie - Georgios - 13.06.2018

Dann würde er aber vermutlich mehr als 12,4 V im Leerlauf haben. Es sei denn, die Batterie ist völlig hinüber, was eher unwahrscheinlich ist.


RE: Ladekurve Raptor 650ie - Moko - 19.06.2018

Moin Moin,

So Batterie kann ich mittlerweile auch ausschließen. ich habe mit einer Säure Batterie die gleiche Ladekurve wie mit einer Gel Batterie.

Interessant wäre ob auch andere Saurier im Stand nur bei 12,x V liegen.

Im Zweifel werde ich wohl Mal in der Bucht nach einer Lima für die SV650 ( wvby) gucken.

DLzG


RE: Ladekurve Raptor 650ie - Bengelchen50 - 19.06.2018

Probiers doch mal bei den SV-ridern im Forum, vielleicht kommst da ein Stückchen weiter!!!!


RE: Ladekurve Raptor 650ie - Georgios - 19.06.2018

Du hast noch nichts darüber geschrieben, ob Du die Anschlüsse, Steckverbindungen und Masseverbindung geprüft hast.

Rein aus der Erinnerung würde ich sagen, daß man den Stator auch noch anders testen kann, und zwar die Spannung im Betrieb. Ich glaube irgendwas mit 70V, weiß aber den genauen Wert gerade nicht.
Hast Du ein WHB? Da steht so etwas drin, zumindest sollte es.


RE: Ladekurve Raptor 650ie - Marcellus - 20.06.2018

Sind beide Regler gebraucht? Bei der SV war es standardt, dass die verrecken. Ungünstige Position, die werden zu heiß und dann hast du genau dein Fehlerbild...