Kupplung rutscht

#1
Hallo Freunde des schnellen Dino,
ich weiß, was hier alles schon zum Thema Kupplung geschrieben wurde. Habe ich alles verstanden und gelebt, dennoch folgende Situation: erstes Kupplungsrutschen bei ca. 25 Tkm bemerkt nach Ölwechsel, Ventilspieleinstellung, also Inspektion. Motor lief jetzt richtig gut, bei vollem Drehmoment (7ooo 1/min) im 3.Gang rutscht die Kupplung durch, bei 8000 1/min fängt sie sich wieder. Da das reproduzierbar war und nervt, habe ich neue Reibbeläge und neue (angebl. 10% verstärkte) Federn eingebaut, nachdem die Kontrolle und Neueinstellung des Spiels an der Mechanik keine Änderung brachte.
Ca. 200km Kupplung eingefahren, dann mal eine kurze Probe aufs Exempel gemacht und genau das selbe Durchrutschen produziert. Erst bei ca. 7000 1/min, 3. Gang, rutscht durch und fängt sich bei 8000 wieder.
Zum Öl: Castrol GTX10W40, 4l-Kanister von Louis, war schon immer drin. Haben die das Öl verändert? Ist die Kupplungs-dimensionierung wirklich so knapp, daß sich das auswirken kann? Hat jemand dieses Phänomen auch schon gehabt? Freu mich über Eure Kommentare und Tipps, z.B. wo kann man die Werte der Federn herausbekommen und wirklich stärkere Federn bekommen kann?
Gruß, Thomas Rolleyes
  Zitieren

#2
Hi Thomas,

wechsel das Öl, Castrol macht bei den TL1000 Motoren die unterschiedlichsten Probleme, angefangen von lauten Motorgeräusche bis hin zu Kupplungsrutscher.

Ich hab in meiner Navi 10W40 halbsynthetisches von Fuchs drin, alles läuft bestens!

Schau mal hier!
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#3
Moin,

ich hab diese Kupplung noch nicht zerlegt, von daher weiß ich nicht ob das folgende alles zutrifft.

Die eingesetzte Kupplung ist eine drehmoment verstärkte Kupplung
d.h. beim Gasgeben zieht sie sich weiter zu, im Schiebebetrieb "geht sie auf"
Dafür zuständig ist eine Nockensystem in dem Kupplungspaket
Eteilliste Seite 34 Pos. 4 und 5

Bei manchen Mopeds verschleißt dieser Nocken und der trick verreckt, da der Anpressdruck beim Gasgeben nicht mehr erhöht wird.
Oder:
Bei der Verwendung von Zubehör Teilen -Stahl- Reiblamellen, stimmt die Pakethöhe nicht mehr und das System funktioniert nicht mehr

Die Federhärte [D] errechnet sich aus dem Quotienten von Kraft [F] und Strecke [ s]: D=F/s

Du musst also nur die Feder mit einer entsprechend Kraft zusammendrücken und den Weg dazu messen 8)

Dafür gibt es Prüfmaschinen, sowas z.B.

[Bild: schraubenfedern_01.jpg]

Ich könnte Dir die Federn messen, das wär kein Akt...

-Übrigens, die Toleranzen bei solchen Federn liegen schnell mal bei ±10-20 Prozent....
Bei extrem sensiblen Anwendungen werden die Federn verlesen und entsprechend aussortiert.

Also es kann durchaus sein das Deine neuen weicher sind als die alten....

Greetz
Pogmohon
  Zitieren

#4
Also ich hab mal nachgeschaut, das Castrol GTX10W40ist ein Mehrbereichsöl für Otto- und Dieselmotoren.
Das Öl ist für Motoren mit Ölbadkupplung nicht geeignet, da der Reibwert für die Kupplung zu niedrig ist.

Das Castrol GTX10W40 ist für Ducatis und BMWs mit Trockenkupplung ok!


Mach ein Ölwechsel! Wink
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#5
Hallo Thomas,

uii, das klingt nicht gut!
Das wäre das Erste, was ich dir raten würde - anderes Öl reinkippen!
Bspw. das Polo-Öl ...

Klingt vielleicht etwas hart, aber ich frag mich immer wieder, warum Einige mit verschiedenen Ölen herumexperimentieren... :motz .?!
Naja, solche bitteren Erfahrungen muss man wahrscheinlich sammeln um daraus zu lernen Rolleyes ...

Hee nimms nicht persönlich, aber was nützen stärkere Federn, wenn die Kupplungslamellen nicht mehr anständig aneinander reiben!?
Vielleicht reicht der Tausch des Öles, ich habe aber auch in den Weiten des Netzes gelesen, dass letztendlich nur der Austausch der Lamellen zu einem befriedigenden Ergebnis führte...

Gute Besserung wünscht deinem Motorrad,
Marcus :daumen:
  Zitieren

#6
Ich würde kompletten ölwechsel machen mit Filter 1000km fahren und nochmal nen Ölwechsel. Vielleicht hast Glück und bekommst das Zeugs raus!
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#7
McRaptor,index.php?page=Thread&postID=85132#post85132 schrieb:.... dass letztendlich nur der Austausch der Lamellen zu einem befriedigenden Ergebnis führte...
Die Lamellen hat er ja gerade erst getauscht. Wäre schade drum und wahrscheinlich auch unnötig, weil sie sich reinigen lassen (habe ich im Sommer machen müssen Rolleyes ).
Ich würde mich noch einmal selbst mit der Einstellung der Schnecke (Ausrückmechanismus) beschäftigen. Meist ist hier die Ursache zu finden. Ich nehme an, der Zug ist freigängig?

Viel Erfolg.

P.S. Fahre Castrol "Grand Prix" ----> kein Rutschen. Kommt aber trotzdem wieder vollsynthetisches rein.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#8
Hallo an alle hilfsbereiten Ratgeber! Vielen Dank für Eure Tipps. Zur Ergänzung der Situation: Der Kupplungszug ist natürlich leichtgängig, das habe ich mit als erstes gecheckt. Den Schneckenmechanismus und die Druckstange habe ich komplett zerlegt, geprüft, gereinigt, gefettet, neu mit vorgeschriebenem Spiel eingestellt. Die Kupplung hat von mir nur neue Reiblamellen und Federn bekommen, die Stahlscheiben habe ich nicht verändert. Mechanisch sah alles vollkommen i.O. aus, keine Gratbildung am Kupplungskorb, keine Verschleißerscheinungen sichtbar.
Das Öl von Castrol habe ich übrigens nicht zum ersten Mal verwendet. Es hat mit der letzten Füllung die letzten 6 Tkm keine Probleme gemacht. Erst jetzt nach dem letzten Wechsel, deshalb nehme mich an, dass an dem Öl etwas verändert wurde. Ich werde es auf jeden Fall vor Beginn der nä. Saison sofort gegen das Mineralische von Polo auswechseln. Mal sehen, ob das Rutschen dadurch vermindert wird. Wegen Saisonkennzeichen sind jetzt keine Probefahrten mehr möglich. Halte Euch auf dem Laufenden, sobald der April begonnen hat. Bis dahin müssen wir uns wohl mit anderen, eher kosmetischen Themen beschäftigen oder mit Cagiva-Klamotten :winke: . Gruß aus dem Havelland, Thomas
  Zitieren

#9
Hallo Forum,

wollte Euch ja auf dem Laufenden halten, was die Rutscherei meiner Raptor 1000-Kupplung macht, die erst 25 tkm auf dem Buckel hat. Zu Beginn der frostfreien Periode wollte ich das neue Castrol-Öl mit teilsynthetischen Zusätzen warm fahren und dann gegen Mineralisches von Polo auswechseln. Bei Außentemp. ca. 7° C hab ich nicht schlecht gestaunt, dass meine nagelneue Kupplung mit verstärkter Federung sogar bei 3000 U/min schon durchrutscht! (vorher im Sommer immer erst bei 7000 U/min Vollast). Mit zunehmender Motortemp. wurde es allerdings immer besser, bis auf das Durchrutschen bei Vollast. Also Öl und Filter raus und Polo mineralisch + neuer Filter rein. Ergebnis: Kupplung rutscht im kalten Zustand noch immer wie ein alter Automatik-Opel. Zum Glück hatte ich die originalen Lamellen noch aufgehoben. Die hab ich dann entfettet und ganz leicht mit 400-er Schleifpapier angerauht. Alte originale Kupplung (übrigens noch kaum verschlissen bei 25 tkm) wieder eingebaut und was soll ich sagen: Sogar bei kaltem Öl (mineralisch Polo) marschiert das Teil wieder einwandfrei. Hätte nie gedacht, dass die synthetischen Additive im Castrol Grand Prix eine solche verheerende Wirkung haben. Vielen Dank an alle hier im Forum, die mir beharrlich geraten haben, das Öl auf Mineralisches zu wechseln. Sind die Reibbeläge einmal versaut, hilft offensichtlich nur noch komplett ausbauen und entfetten. War jetzt mit ein paar Kumpels 5 Tage in Oberbayern, Tirol und Steiermark unterwegs. Der Raptor war in Topform. Ich bin glücklich (übrigens auch über meinen wunderschönen Raptor-Kalender 2013!) und wünsche allen hier eine tolle und unfallfreie Saison! Gruß, Thomas aus dem Havelland! Thumbsup
  Zitieren

#10
Schön dass es geklappt hat und Danke für das Feedback! :daumen:

Wünsche Dir auch noch eine restliche sturz- und bullenfreie Saison!
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#11
Hallo.
Ich habe neulich mal aufgeschnappt, dass das Öl, welches in Werkstätten verwendet wird oftmals ein anderes ist, als bei den Discountern angeboten! Soll angeblich minderwertiger sein! Meine es war von Castrol sogar die Rede...

Ob da wirklich was dran ist, kein Plan!

Gruß
  Zitieren

#12
Castrol ist mal richtig Mist, meines Wissens nach verfällt bei Suzukis sogar die Garantie wenn du das Zeugs rein schüttest!!!!!

Ich sag nur Motul!!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#13
Ich habe das Castrol ohne Kupplungsrutschen gefahren und meines Wissens der Uwe auch. Kann also nicht nur am Öl liegen. Was jetzt?
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#14
Kann ich bestätigen, seit 2006 (Navi gekauft) bis 2012 (Navi verkauft) von 18 TKM bis 52 TKM, also 34.ooo km gesamt habe ich nur das teilsynthetische Castrol von Louise gefahren. Keinerlei Kupplungsprobleme gehabt.

Gruß
Uwe
  Zitieren

#15
Ich denke da hattet ihr zwei Glück, es gibt nicht umsonst Öle die für Ölbadkupplungen entwickelt wurden!

Bei Mehrbereichsöle liegen die Eigenschaften bei leichterem Lauf, also Energiesparen und auf verminderten Verschleiss, bei dem Ölen für Ölbadkupplungen halt auf den erhöhten Reibwert für die Kupplung.

Aber lassen wir es dabei, diese Diskussion hatten wir ja schon ausführlich durchgekaut!

Ich werde auf jeden Fall keine Experimente mit anderen Ölen machen die nicht für Ölbadkupplungen sind!
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#16
Also das CASTROL GTX 10W-40 ist eigentlich ein reines "4-Radöl" und für Motorräder mit Trockenkupplung (BMW/Duc.), das Castrol POWER1 10W-40 ist das richtige ÖL für "normale" Motorräder.

Das wurde aber oben schon durchgekaut.
Gruß Martin




Wenn du nach Fehlern suchst, benutzte einen Spiegel und kein Fernglas.
  Zitieren

#17
Schwabbel,'index.php?page=Thread&postID=92187#post92187 schrieb:Also das CASTROL GTX 10W-40 ist eigentlich ein reines "4-Radöl" und für Motorräder mit Trockenkupplung (BMW/Duc.),
Reines Autoöl mit Jaso MA?? Ich dachte, es wäre hier vom Castrol "Grand Prix" die Rede.

http://www.louis.de/_30e886359d1a7dd5f7b...r=10038255
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#18
Jungs,

schmiert wie und mit was ihr wollt, ich bleibe den "mineralischen" Empfehlungen treu.

:diener
Gruß
McRaptor
  Zitieren

#19
Hallo liebe Forumsgemeinde,

das Thema schlummert schon eine Weile, aber nun hat mich das Problem auch erwischt. Die Kupplung rutscht. Folgenden Beitrag habe ich bei den Kollegen im TL Forum auch schon abgesetzt.
Mal sehen was kommt.


Ich bin auf der Suche nach einem intakten Rampenmechanismus der Kupplung. Falls jemand so ein Teil  (gerne auch gebraucht und funktionstüchtig) rumliegen hat, bitte melden.
Wolfgang vom BO hat heute Morgen auch schon diese Anfrage bekommen, aber die versierte Gemeinde möchte ich auch konsultieren. Vielleicht ergibt sich ja etwas.


Zur Erklärung:

Bei meiner Cagiva Raptor 1000 Bj. 2001 rutscht seit letzter Woche die Kupplung.
Daraufhin habe ich die Reibbeläge gewechselt, die Stahlscheiben waren noch in Ordnung, der Korb weist keine Spuren auf.
Das verwendete Öl ist Bel-Ray EXL Mineralisch 10-W-40, die Ausrückschnecke habe ich extra zerlegt, gereinigt neu gefettet und wieder eingestellt. Der Kupplungszug ist auch noch recht neu und leichtgängig.

Die neuen Beläge und das Einstellen haben das Rutschen leider nicht beseitigt. Ich habe nun neue verstärkte Federn bestellt und werde sie Ende der Woche einbauen.

Bleibt laut meiner Kenntnis dann als letztes noch der Rampenmechanismus, der die Federn bei anliegendem Drehmoment vorspannt. Diesen habe ich natürlich die Tage beim Zerlegen nicht kontrolliert...:/

Nun meine Fragen:
- Kann man Verschleiß an dem Teil feststellen und wenn ja wie?
- Hat noch jemand dieses Teil funktionstüchtig abzugeben und wenn ja, zu welchem Kurs? Beim Suzuki Dealer gibt es das Set für 120 Taler, aber vielleicht tut es ja auch ein intaktes Gebrauchtteil. (Falls ein Austausch notwendig ist) Evtl. hat ja jemand das Teil noch aus einer Schlachtkiste.

Die Tipps, beide Bauteile zu verschweißen möchte ich gerne umgehen, da die Kupplung vorher ja auch 1A gearbeitet hat und ich diesen original Zustand, samt Funktion, gerne wieder hätte.

Für Hilfe und Tipps wäre ich sehr dankbar, das Wetter ist gut und der Dino will fliegen.

Gruß

Der Pizzaofen
  Zitieren

#20
Wie viel Kilometer hat deine Raptor auf dem Buckel??? Hat die Kupplung erst nach dem Ölwechsel das rutschen angefangen???

Gruss Ralf
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#21
Moin,

die Raptor hat 71.000 km runter. Und ja, das rutschen kam nach dem Ölwechsel. Allerdings auch erst zwei Touren danach und das Bel-Ray mineralisch fahre ich schon über 30.000 km problemlos.
  Zitieren

#22
OK!!!! 71.000km können ner Kupplung schon den Rest geben, ist aber für nen TL Motor eher kurz!!! Auf jeden Fall kannst schon mal das Öl ausschliessen!!!

Mal schauen was der Wolle dazu sagt!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#23
Moin,

ja an sich ist das Triebwerk ja recht haltbar. Wolfgang hat mir im TL Forum eben eine PN zukommen lassen und tippt auch auf den Drehmomentwandler.

So langsam kommen die Zeichen des Alters XD
  Zitieren

#24
wenn Du mir sagst was wie der Rampenmechanismus ausieht schaue ich mal nach, müßte ich eigendlich haben den ich habe einen komplett zerlegten Motor hier liegen, der hatte Lagerschaden mit 20000Km.
Mein erster Rennmotor hatte ca 120000 Km drauf davon ca20000 Km Rennstrecke da rutschte die Kupplung nicht. Der ganze Motor sah noch richtig Gut aus von innen.
  Zitieren

#25
Hi Troodon,

das Bild habe ich aus dem Netz. Bei den Raptoren ist schon das neue Teil verbaut, welches nur drei "Zähne" hat. Es besteht aus zwei ineinander greifenden Teilen, die im Kupplungskorb sitzen.

Diese Zähne und Nuten haben einen rampenartigen Schliff zueinander, der sich wohl mit der Zeit abnutzt und seine Gleiteigenschaften verändert. Falls du so ein Teil noch liegen hast, ruf mir doch mal zu was du dafür haben willst. Bzw. du kannst es ja mal in Augenschein nehmen und sagen ob es noch gut aussieht oder ob schon deutliche Abnutzung zu erkennen ist. Wobei das nach 20.000 nicht der Fall sein sollte.

Das neue Teil kostet beim Suzuki Dealer 120 Taler und wäre der letzte Schritt. Rolleyes

Ich drücke mir mal die Daumen XD


Angehängte Dateien Thumbnail(s)
   
  Zitieren

#26
welches Teil meinst Du

[Bild: dsc00867tmsb5.jpg]
  Zitieren

#27
Hi, 

die beiden eingekreisten Teile Nummer 5.

Gruß 
Der Pizzaofen
  Zitieren

#28
schau mal das habe ich gefunden, was so änlich aussieht, das größere Teil ist wohl in den Korb geprest läst sich nicht so einfach rausholen

[Bild: dsc00868pts6v.jpg]

[Bild: dsc00869nrjb5.jpg]

[Bild: dsc008703gjxn.jpg]

[Bild: dsc00871s4kg6.jpg]

jetzt muß ich dabei sagen, das das der Ur-Motor von Carboni war und Carboni war ein Vorserien-Model
die TL 1000 hat in den ersten BJs eine andere Kupplung eingebaut mit 5 Federn ab 1999 wurde dann eine Kuplung eingebaut mit 6 Federn  oder war es andersrum Huh Die Kupplung die ich hier habe ist mit 6 Federn auf der Zeichnung mit 5 Federn
  Zitieren

#29
Hi, 
das sieht an sich schon mal gut aus, aber wenn ich richtig schaue fehlt da doch ein Teil oder? In der Zeichnung sieht man ja den Korb und die beiden ineinander greifenden Teile oder liege ich jetzt falsch? 

Ist das möglicherweise später geändert worden oder fehlt ein Teil?
  Zitieren

#30
ich vermute das das 2 Teil das ist mit der 18 drauf und in den Korb gepresst sonst habe ich in der Form kein Teil
  Zitieren

#31
Dann befürchte ich, ist das von Vorserie zu TL1000S Stand 99-... geändert worden.  Sad
  Zitieren

#32
habe noch malim Werkstatthandbuch nachgeschaut die sagen das man das Teil einfach rausnehmen kann und auf dem Foto,was sehr schlecht ist, sieht es so aus als ob das doch ein extra Teil ist, gehe morgen noch mal suchen

laut Werkstatthandbuch sind es auch 6 Federn
  Zitieren

#33
Hi, 

ja das whb ist nicht gerade mit guten Bildern ausgestattet. 
Aber ich meine auch es wären drei Teile im whb beschrieben. Korb plus die zwei ineinander fassenden Drehmoment Elemente.

Das wäre super wenn du nochmal gucken würdest. Danke. 

Gruß 

Der Pizzaofen
  Zitieren

#34
Zitat aus dem 50000Km Test der Navi bei der Zeitschrift Motorrad:
"Ein weiterer Fall für die Werkstatt ist die Kupplung, schon nach 13000 Kilometern beanstandet Tester Karsten Schwers Rupfen. Das Phänomen erinnert an die Suzuki TL 1000, von der der Navigator-Motor stammt: Bei ihr war der Mitnehmer der Servoeinheit verschleißanfällig, was zu einer schlechten Dosierbarkeit führte. Aber immerhin hält sich die Kupplung bis Kilometerstand 43000, erst dann wird die Vermutung zur Gewissheit. Beläge und der aufgearbeitete Servomechanismus werden auf Garantie getauscht. Erstaunlich gut haben dagegen Kupplungskorb und -nabe den Dauerstress überstanden."
Gruß Martin




Wenn du nach Fehlern suchst, benutzte einen Spiegel und kein Fernglas.
  Zitieren

#35
Das klingt natürlich nicht gut^^

So lange ein Tauschteil wieder einige zehntausende KM hält, wäre das ja akzeptabel. Ich bewege den Hocker halt auch viel.
Immerhin hat er Im Mai noch die 4500km bis Kristiansund und zurück durchgehalten.

Vielleicht habe ich ja Glück und Troodon hat noch einen guten gebrauchten Satz liegen. Ansonsten neu.
  Zitieren

#36
Hallo zusammen,

leider ließ sich die gute gebrauchte Garnitur nicht mehr vollständig finden. Trotzdem nochmal danke an dieser Stelle für die Unterstützung.

Damit hat sich mein Beitrag erledigt und ich bestelle gleich ein neues Teil bei Suzuki.

Ich werde berichten.


Gruß
Pizzaofen
  Zitieren

#37
Vielleicht wäre es gut, das Teil erstmal auszubauen und zu begutachten, evtl. ein Foto von den Kontaktflächen machen und an Wolfgang BO senden. Oder fragen, worauf zu achten ist. Da steht das Motorrad natürlich ein paar Tage, aber 140,- sind ja kein Pappenstiel.

Andererseits hätte man ein Ersatzteil auf Lager. Auch nicht schlecht.

Bist Du sicher, daß der Ausrückmechanismus richtig eingestellt ist? Nicht das es am Ende nur daran liegt.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#38
Hallo Georgios,

ich habe das Problem schon per PN etwas ausführlicher mit Wolfgang besprochen und er ist sich auch nahezu sicher, dass es besagter Rampenmechanismus ist.

Den Schneckenmechanismus habe, wie schon geschrieben, komplett zerlegt, gereinigt, gefettet und neu eingestellt. Ich traue mir durchaus zu, dass ich das richtig gemacht habe Wink

Wenn ich mir daher nicht recht sicher wäre den Fehler eingegrenzt zu haben, würde ich auch keine 140 Euro rauswerfen. Deswegen hatte ich ja hier nach gebrauchtem Ersatz gefragt.

Sollte ich falsch liegen und der Fehler ist ein anderer, werde ich euch über meinen Fehler unterrichten. Ich lerne ja gerne dazu. Daumen drücken! ^^ 


Gruß
Pizzaofen
  Zitieren

#39
o.k., viel Erfolg !
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#40
Zu den Federn: vor 2000 5 federn danach 6 Federn ;-)
  Zitieren

#41
Es liegen sechs Federn auf meinem Werktisch und das Kupplungsteil soll angeblich morgen ankommen.
Mal sehen was es gibt.

Gruß
Pizzaofen
  Zitieren

#42
Moin zusammen,

der Raptor jagt wieder, rutschfrei, kleine DUCs und Joghurtbecher.
Bei Inaugenscheinnahme der alten Federn wurde deutlich, dass diese mittlerweile schon minimal kürzer waren. Ob die Federrate noch stimmt, kann ich nicht prüfen.

Mit: Neuen Belägen (warscheinlich unnötig), neuen Federn und neuem back-torque-limiter läuft wieder alles.
Ich reiche noch ein Bild nach, wenn ich die Tage daran denke. Das defekte Teil hat wirklich schon deutliche Verschleißspuren und man kann schon per Hand erfühlen, dass sich eine Art Stufe in die Rampen-Mimik eingearbeitet hat. Diese führte zu willkürlichem Rutschen. Schade Schokolade... 120 Euronen ärmer aber glücklich dass der Koffer wieder rollt.

Der Wechsel ist in der Theorie recht trivial, in der Praxis aber gar nicht so einfach. Zumindest wenn man nicht das passende Spezialwerkzeug hat, um den Kupplungskorb zu fixieren.
Hier habe ich auf recht primitive Art und Weise einen Eigenbau gefertigt. Man nehme eine Stahlplatte 3 VA, ein 60cm Streifen Flachstahl, scharfen Bohrer und eine Flex. Ergibt ein Werkzeug wie aus einem Fantasystreifen mit reichlich Orks^^  Mit der Flex passende Aussparungen für die Nuten im Kupplungskorb schneiden (sehr präzise sonst zerlegt es den Korb) und diese Konstruktion dann vom geneigten Mitschrauber gut festhalten lassen.
Vor dem lösen der großen Mutter, die eingeschlagene Stelle etwas öffnen. Das erleichtert die Arbeit und schont das Material. Nun lange, laaaaange Knarre und Schmalz.

Neues Teil umgekehrt einbauen, Mutter einschlagen. Fettich.

Bei mir hat auch das neue Teil 10-20 km gebraucht, bis es sich sauber eingespielt hatte. Keine Ahnung warum, aber ganz am Anfang konnte man noch minimales Rutschen provozieren. Jetzt ist es weg und packt wie eh und je.


Danke mal wieder für zahlreiche helfende Tipps und Ratschläge. Man lernt nie aus.

Gruß

Der Pizzaofen
  Zitieren

#43
Gut gemacht, Fotos erwünscht. Wink 

Jetzt weiß man nur nicht, ob es die Federn waren oder das back-torque-Zeugs. Oder eine Kombi aus beidem.

Kupplungskorbhalter von Louis geht nicht?
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#44
Korbhalter von Louis kannte ich gar nicht. Aber gut zu wissen. Beim nächsten Mal vielleicht Wink

Ich bin ziemlich sicher es war eine Kombination aus beidem. Spannen die Federn nicht mehr genug vor, entsteht zu wenig Reibung um den Rampenmechanismus ordentlich auslenken zu lassen. Wenn dieser dann noch, je nach Belastung und Zufall, hakt, rutscht die Kupplung manchmal und beim nächsten Gasgeben wieder nicht. Scheiß Gefühl beim fahren Wink

Gruß Pizzaofen
  Zitieren

#45
An Fotos wäre ich auch interessiert. Dieses Phänomen hatte ich in Frankreich bei 32° auf auch mal auf der Autobahn. Mein Verdacht lag auch auf den Reibscheiben aber es war wie bei dir nur in dem hohen Drehzahlbereich
Ist jetzt schon lange nicht mehr aufgetreten bzw. ist es mir nicht mehr aufgefallen.
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#46
Hast Du die normalen Federn genommen oder die verstärkten?

Thema Kupplungskorb:

Ich glaube, ich habe mit einem Lappen o.ä. die Zahnräder blockiert und dann die Mutter gelöst. Geht genauso gut.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#47
Welche Zahnräder? Ich konnte eins mit etwas Blinzeln durch den Spalt am Korb sehen. Aber ein Tuch wollte ich da nicht reindrücken.

Da ich verstärkte Federn schon bestellt hatte, habe ich auch diese eingebaut. Ich konnte bis jetzt nicht feststellen, dass die Kupplung dadurch merklich schwerer geht. Aber ich hab auch ein Paar kräftige Ärmel und Unterarme als passionierter Kletterer. Da merkt man häufiges kuppeln erst nach gut 300 schnellen Kilometern über kurvige Strecken mit viel Schalten. Sollte also in Ordnung sein.

Gruß

Pizzaofen
  Zitieren

#48
Sooo,

wie versprochen nun doch noch die Bilder.

Zu sehen gibt es den Mechanismus zusammengesetzt, jeweils einzeln und die Kiste wie sie fertig und mit glücklichem Fahrer wieder auf dem Hof stand. =)

Am schwarzen bauteil, welches auf der Welle platz nimmt, sind gut die Verschleißspuren zu erkennen.

Gruß

Pizzaofen


Angehängte Dateien Thumbnail(s)
               
  Zitieren

#49
was sind denn das für Auspüfferer?
  Zitieren

#50
Moin,

ist eine BOS Anlage.
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016