Was kommt aus diesem Loch?

#1
Nein, nicht was ihr Ferkel jetzt denkt.

Ich war gestern beim Anlassen an der Nordschleife ( hier übrigens die Korsofahrt über den Ring ).

Auf dem Rückweg hab ich mal einen kurzen halt gemacht um den GoPro Akku zu wechseln. Ich stand ca. 40-50 sek. bis ich einen für die kurze Zeit nicht kleinen Fleck unterm Motor sah.

Es war zwar schmierig, aber scheinbar kein Öl. Konsistenz eher wie Wasser, aber braun und leicht transparent.

Der Motor lief noch und es tropfte stetig weiter. Hab alle Flüssigkeiten kontrolliert und es war alles nahezu unverändert und überall ausreichend vorhanden.

Als ich dann Zuhause ankam noch mal geguckt und geprüft.. aber nichts. Kein Tropfen unter der Maschine und keiner der sich am Motorblock entlangschlängelte.

Ist das ein Überlauf oder ähnliches? Der Motor war schon sehr warm als das passierte.

[Bild: 12524_10151426711129139_1977667061_n.jpg]
  Zitieren

#2
Hi,

kann es vielleicht sein dass dein Raptor auf der NS sehr heiß wurde? Denn da könnte es Kühlflüssig sein, das sich ausgedehnt hat und über den Überlauf raustropft.

Überprüf nochmal deine Kühlwasserstand!
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
  Zitieren

#3
Kondenswasser von der Klimaanlage ?
:wheely:
DREHMOMENT ist`s wenn die Straße brennt Big Grin
Alle Angaben und Tipps die ich mache sind ohne Gewähr auf Richtigkeit.Im allgemeinen hab ich es aber selbst ausprobiert.
  Zitieren

#4
Wenn da Flüssigkeit raus kommt, ist wahrscheinlich die Wasserpumpendichtung defekt, Kostenpunkt ca. 40 €, Aufwand je nach Schrauberkenntnis 30-60 Minuten. Wenn Du sowieso zum Bikeroffice willst, lass es von Wolle mitmachen! Der benötigt sicherlich nur 10 Minuten. Confusedpuint: Ist eine bekannte Schwäche bei den TL-Motoren, habe die WaPu-Dichtung auch schon 2 x gewechselt.
Bei Überdruck im Kühlsystem drückt es eher aus dem Kühlerdeckel heraus.
  Zitieren

#5
Okay, gibt es dafür noch mehr Symptome? Oder sollte das einfach gar nicht auftreten, egal wie heiß sie ist?
  Zitieren

#6
Sollte gar nicht auftreten, ok, wenn es jetzt ein einmaliges Ereignis war, dann ist ja gut, kommt es wieder vor, heißt es Dichtung wechseln. Die Dichtungen, es sind ja 2, dichtet die Wasserseite von der Ölseite ab, die Bohrung, wo bei dir das Wasser raus kam ist zwischen den Dichtungen und hat wohl den Zweck, Undichtigkeiten aufzuzeigen. Kommt Wasser oder Kühlmittel aus dem Loch ist es schnell erledigt, tritt Öl aus wird die Reparatur umfangreicher ausfallen, weil man die Dichtung, die von hinten, also motorseitig drin sitzt auswechseln muss, dafür muss dann der große Seitendeckel rechts demontiert werden.
Also erst mal beobachten, wenn es wieder auftritt - handeln.
  Zitieren

#7
Jetzt ist es soweit. Ich brauch auf jeden Fall ne neue.

"Verbrauch" an so warmen Tagen wie heute gut 100ml auf 100km.

Welche Dichtung kann ich denn da nehmen?

Von jeder TL1000?

Wie zB. http://www.ebay.de/itm/mechanische-Wasse...4d09a3a126
  Zitieren

#8
Passt :daumen:
  Zitieren

#9
Okay, danke. Bestellt Smile

Gibt es was besonderes zu beachten beim Wechsel? Kühlwasser vorher natürlich ablassen. Aber sonst irgendwelche Überraschungen oder Vorkehrungen?
  Zitieren

#10
Bau nicht zu viel auseinander, beide Dichtungen sind ja nicht defekt, sonst hättest Du Wasser im Öl, also nur den äußeren Dichtungsring wechseln. Ich schau mal nach, hier oder im TL-Forum gab es eine Anleitung, wie es genau geht!
  Zitieren

#11
Schau mal ins WHB, da steht es bestimmt auch drin, kann den anderen Kram gerade nicht finden!
  Zitieren

#12
Laut dem soll ich Kühlwasser und Öl ablassen und Wasserpumpengehäuse UND Kupplungsdeckel entfernen. Ich denke mal das war der Teil bei dem ich vorsichtig sein sollte? Nur Pumpengehäuse und die hinten liegende Dichtung tauschen, richtig?
  Zitieren

#13
Jepp
  Zitieren

#14
Ich mal wieder.

Hab mich heute endlich mal drangesetzt nachdem der Wasserverbrauch zu hoch wurde und die Dichtung schon ein paar Wochen hier rumlag.

Neue Aufgabe, neue Problem:

Die kleine Metallhülse der Federdichtung ist in der Pumpe hängen geblieben und kommt auch mit Einsatz diverser Zangen nicht heraus. (s. Anhang)

Gibts da einen Trick?

Eine Idee war schon das Stück anzubohren, eine Schraube rein und an der Schraube das Plättchen rausziehen, aber ich hab keine Ahnung was hinter der Dichtung ist und ob dabei nicht eher was kaputt geht?

Ich will es gar nicht wahrhaben, aber es sieht so aus als müsste ich den Kupplungsdeckel entfernen, oder? Falls es dazu kommt, hat der doch sicher auch eine Dichtung. Hält die eine Wiedermontage aus oder sollte ich die in dem Durchgang auch direkt ersetzen?


Angehängte Dateien Thumbnail(s)
   
  Zitieren

#15
Erledigt. Das Ding hätte nicht mal Superman da rausgezogen.

Der Getriebedeckel musste ab und dann konnte ich das Stück von hinten rausklopfenhämmern.

Dafür warte ich jetzt auf die neue Getriebedichtung.
  Zitieren

#16
Ich hab' so lange mit 'nem Schraubendreher den Rand verbogen, bis ich die alte Dichtung raus bekam. Sah etwas aus wie ein Kronkorken danach Smile

Die neue Dichtung habe ich dann mit Hilfe des Plastikstiels einer Malerrolle reingeschlagen, da ich - natürlich - keine passende Einschlaghülse hatte. Aber der Kunststoff war stabil genug um die Kraft des Hammers auf die Dichtung zu übertragen und dabei flexibel genug um das Material nicht zu beschädigen. Geflucht habe ich aber dennoch wie ein Schneider. Dauerte auch eine gute Zeit...

Leider ist das BO recht weit weg von hier, sonst würde ich da gerne mal vorbei schauen. :/
Sapere aude!
  Zitieren

#17
So ähnlich gings mir auch. Am Ende hab ich den Ring mit einem alten DB Eater von meiner KTM reingeklopft, da der genau drüber passte.

Dicht ist sie dafür immer noch nicht. Das Problem ist wohl die Dichtung der Schraube des Schaufelrads.

Beim BO bin ich nächste Woche, da werd ich das wohl mal ansprechen.
  Zitieren

#18
Bei mir ist's dicht und hält seit etwa eineinhalb Jahren und ein paar tausend Kilometern. Kann mich nicht beklagen. Aber ich würde es das nächste mal trotzdem von einem Profi mit passendem Werkzeug machen lassen.
Im Laufe der Aktion habe ich so viel Kühlmittel über meine Hände und Arme laufen lassen, dass ich für's Leben genug davon habe (soll nicht in Kontakt mit der Haut kommen, das Zeug...).

Aber dafür gab's dann das schöne Gefühl, an der Maschine mal wieder etwas selbst geschafft zu haben. Auch schön Smile
Sapere aude!
  Zitieren



[-]
Schnellantwort
Bestätigung
Bitte den Code im Bild in das Feld eingeben. Dies ist nötig, um automatisierte Spambots zu stoppen.
Bestätigung
(Keine Beachtung von Groß- und Kleinschreibung)

Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016