Kauf einer Cagiva W 16

#1
Hallo Forengemeinde,
bin dabei mir nach langjähriger Abstinenz ein Motorrad kaufen.
Scharf ins Auge gefasst habe ich eine Cagiva 2G1 (lt. Papiere), sollte eine 600er W 16 sein.
Mit dem Verkäufer habe ich die Ersatzteilbeschaffungsprobleme durchgesprochen.
Er meinte, ist kein Problem, ist ja schließlich ein Suzuki DR 600er verbaut.
Im I-net habe ich aber keine Bestätigung gefunden.
Was für ein Motor is denn nu drinn?

Und in den Papieren steht M. LB. (mit beschränkter Leistung.)
Eingetragen sind 24 kw bei 5000U/min.
Ist da noch etwas als Drossel verbaut?

Grüße
die Cobra
  Zitieren

#2
Tach,

also, ein Suzi-Motor ist da nicht verbaut :abroll

Wir haben unsere W16 seit 3 Tagen, und gleich auf der Heimfahrt Ölaustritt aus dem Lichtmaschinen-Deckel,
war aber Vorbesitzer Fehler,
Blöd, daß nach Dichtungswechsel - Probelauf der Keil vom Polrad abgeschert ist, die Fehlersuche war nervig.

Du solltest Handwerklich etwas begabt sein Big Grin italienische Motorräder sind schön anzuschauen, die Technik ist " GEWÖHNUNGSBEDÜRFTIG "

Die Drossel haben wir auch Eingetragen, müsste eine Begrenzung des Gaszug sein, aber, wer hat die noch, oder kann das Nachprüfen ???

Wir mögen sie trotzdem oder gerade deshalb Cool

Prost

zahny

Hab ich vorher irgendwo geschrieben Big Grin

Man oh man




Tüte hat seine Cagiva W16 bekommen



[Bild: P1010008.jpg]



ne olle 600derter 1Zylinder mit so um die 36 PS Big Grin



Auf der ersten Fahrt vom Kauf nach Hause sabberte das Teil ein wenig Öl
direkt aufs Hinterrad, die Reperatur sollte ja kein Problem sein, Deckel
runter neue Dichtung rein Deckel drauf Big Grin ging auch fürs erste mal recht gut, also Testlauf, Motor an und schauen ob alles dicht ist.

Der Motor lief im Leerlauf so ca 30 Sekunden Plopp und aus [Bild: wacko.png]

Er war auch nichtmehr zu Leben zu erwecken, patschte nur das eine oder
andere mal in den Auspuff daß die Scheiben klirrten,das wars aber auch
schon.



Naja :whistling: was haben wir falsch gemacht [Bild: question.png] [Bild: question.png] [Bild: question.png] [Bild: question.png]



Zündfunke war da , also Vergaser geputzt,schleißlich wurde das Fahrzeug
die letzten 3 Jahre nur ca 200 Kilometer bewegt. aber Pustekuchen,

also nochmals den Motordeckel runter, nichts verdächtiges zu sehen [Bild: wacko.png]

Alles wieder zusammengebaut und mal die Elektrik angeschaut, neue Kerze
neue Zündkabel neuer Kerzenstecker, dann wieder der Knall aus dem
Auspuff.

Die Karre den Äckerlesweg hochgeschoben, naja auch 18% Gefälle liesen den Einzylinder nicht anlaufen.



N Bier muß her Big Grin [Bild: prost.gif]



Ein Stück Draht musste dann als OT-Finder herhalten und siehe da, die
OT-Markierung und der mit dem Draht gefundene OT-Punkt stimmten so
garnicht überein ;(



[Bild: P1010017.jpg]



Blöd wenn 2 Sachen gleichzeitig passieren [Bild: zahny.gif]
  Zitieren

#3
zahny,'index.php?page=Thread&postID=102405#post102405 schrieb:Tach,

also, ein Suzi-Motor ist da nicht verbaut

Wir haben unsere W16 seit 3 Tagen, und gleich auf der Heimfahrt Ölaustritt aus dem Lichtmaschinen-Deckel,
war aber Vorbesitzer Fehler,
Blöd, daß nach Dichtungswechsel - Probelauf der Keil vom Polrad abgeschert ist, die Fehlersuche war nervig.

Du solltest Handwerklich etwas begabt sein italienische Motorräder sind schön anzuschauen, die Technik ist " GEWÖHNUNGSBEDÜRFTIG "

Die Drossel haben wir auch Eingetragen, müsste eine Begrenzung des Gaszug sein, aber, wer hat die noch, oder kann das Nachprüfen ???

Wir mögen sie trotzdem oder gerade deshalb

Prost

zahny

Hab ich vorher irgendwo geschrieben

Man oh man




Tüte hat seine Cagiva W16 bekommen







ne olle 600derter 1Zylinder mit so um die 36 PS



Auf der ersten Fahrt vom Kauf nach Hause sabberte das Teil ein wenig Öl
direkt aufs Hinterrad, die Reperatur sollte ja kein Problem sein, Deckel
runter neue Dichtung rein Deckel drauf ging auch fürs erste mal recht gut, also Testlauf, Motor an und schauen ob alles dicht ist.

Der Motor lief im Leerlauf so ca 30 Sekunden Plopp und aus

Er war auch nichtmehr zu Leben zu erwecken, patschte nur das eine oder
andere mal in den Auspuff daß die Scheiben klirrten,das wars aber auch
schon.



Naja was haben wir falsch gemacht



Zündfunke war da , also Vergaser geputzt,schleißlich wurde das Fahrzeug
die letzten 3 Jahre nur ca 200 Kilometer bewegt. aber Pustekuchen,

also nochmals den Motordeckel runter, nichts verdächtiges zu sehen

Alles wieder zusammengebaut und mal die Elektrik angeschaut, neue Kerze
neue Zündkabel neuer Kerzenstecker, dann wieder der Knall aus dem
Auspuff.

Die Karre den Äckerlesweg hochgeschoben, naja auch 18% Gefälle liesen den Einzylinder nicht anlaufen.



N Bier muß her



Ein Stück Draht musste dann als OT-Finder herhalten und siehe da, die
OT-Markierung und der mit dem Draht gefundene OT-Punkt stimmten so
garnicht überein







Blöd wenn 2 Sachen gleichzeitig passieren
Hallo Zahni,


was heißt ein Stück Draht als OT herhalten? Meinst du in etwa ein Kabel die vom Polrad kommt prüfen ob bei OT einen impuls abgibt?

Muss ich mich hier erstmal schlau machen.
BG
  Zitieren

#4
lui,'index.php?page=Thread&postID=116323#post116323 schrieb:was heißt ein Stück Draht als OT herhalten? Meinst du in etwa ein Kabel die vom Polrad kommt prüfen ob bei OT einen impuls abgibt?



Hallo,
wurde dir nun schon geholfen und erklärt was es mit dem Draht auf sich hat?

Gruß
Ha-Jü
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

Expand chat

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016