Canyon springt nicht an

#1
Moin ,meine Frau ,die Michi , hat am Freitag ne 500er Canyon bekommen Bauj.2006,5700 km , Super Kiste , hat nur ein Problem !! Sie springt nicht an ,Startpilot, nutzt nichts Starthilfe auch nicht ,Aber wenn ich mich darauf setze ,sie anrollen lasse ,ist sie ohne Choke sofort da , die Zündkerze ist neu !
Hat jemand das Phänomen schon mal gehabt ?????? ,ich schraube ja schon lange an diversen Mopeds rum, aber so hat mich noch keine geärgert !
gruß werner
  Zitieren

#2
Hallo Werner,

wenn sie durch anrollen /anschieben anspringt, kann es an Zündung oder Vergaser nicht liegen. Ich tippe eher auf einen durchdrehenden Anlasser, soll heißen: Anlasserfreilauf defekt. Benutze mal die Suchfunktion nach Freilauf.


Grüße
Lennox
  Zitieren

#3
Hallo Lennox
Hatte gestern einen Ducati- Spezialist hier ,er meinte auch erst Anlasser (irgend was mit Drehmomentbegrenzer) nach längerem testen tippen wir jetzt auf die CDI ,weil der Zündfunken viel zu schwach ist ,erlangt beim anrollen lassen, aber beim Starten mit dem Anlasser nicht mehr ,ist bestellt !! Ich halte euch auf dem Laufenden !!
gruß Werner
  Zitieren

#4
Hallo Werner,

CDI wäre noch das kleinere Übel. Hatte ich bei meiner Canyon auch getauscht. Gib mal Bescheid, woran es gelegen hat.

Grüße
Lennox
  Zitieren

#5
Hallo Werner,

die CDI wurde bei meiner bei km-Stand 1.000 vom Vorbesitzer ebenfalls erneuert.

Scheint eine Schwachstelle zu sein.

Grüße, Reiner
  Zitieren

#6
Moin, heute ist CDI gekommen mit dem Ergebnis :Sie springt nicht an!!! Habe wieder den Halbe Tag rumgeschraubt ,langsam verliere ich die Lust an dem Ding ,wir fahren jetzt erst mal in Urlaub!
Später mehr.
Warum kann ich eigentlich keine Smileys einfügen , ???
Bis in 2 Wochen
werner
  Zitieren

#7
ich habe mal die Such Funktion mit : Freilauf: gefüttert .Kann mir jemand erklären wie sich der defekte Freilauf bemerkbar macht ?? Mein Anlasser dreht, der Motor wird auch bewegt ,kann es sein das der Freilauf durchdreht und den Motor nicht richtig mit nimmt ???? Für Antworten immer dankbar, Werner
  Zitieren

#8
Hallo Werner,

genauso ist es. Der Freilauf rutscht durch und der Motor kommt nicht auf die Anlassdrehzahl. Hört sich nach gebrochener Feder an den Klemmkörpern an. Du kannst dafür eine Feder von einem Wellendichtring entsprechenden Durchmessers verwenden. Bis dahin nicht mehr über Anlasser starten, sonst brechen die Klemmkörper und Du mußt den kompletten Freilauf wechseln.

Gruß
Lennox
  Zitieren

#9
Danke Lennox
Werde nach unserem Urlaub noch mal drangehen ,wäre doch gelacht wenn ich das Ding nicht zu Rennen bringen würde!!
gruß werner
  Zitieren

#10
Tach,

der Motor ist ja ähnlich wie der der W16.

Soll ich jetzt die ganze Geschichte erzählen ?

Kurzfassung: Dichtung am Limagehäuse gewechselt, die W16 lief ganz kurz an, dann war Ende.
Was kanns sein, es wurde nur die Dichtung gewechselt, eventuell eine Leitung abgedrückt, also Deckel wieder runter , alles Heile, trotzdem lief die W16 nichtmehr an.
Ein Stück Draht durchs Kerzenloch gesteckt und siehe da,der Zundfunke kam erst wenn der Kolben sich abwärts bewegt.
Limagehäuse runter Polrad abgezogen und siehe da, der Keil der Kurbelwelle und Polrad verbinden sollte war abgeschert.
Ich hab die Keile jetzt vorrätig Big Grin

[Bild: Keil.jpg]


Prost
zahny
  Zitieren

#11
Nachdem ich den bestellten Abzieher zerstört habe ,ich einen neuen bestellt und dann das Polrad mit einem Schlagschrauber bearbeitet habe ,ist der Zapfen der Kurbelwelle hin ,das Polrad war mit irgend was verklebt ! Ich habe jetzt einen KTM Freilauf eingebaut ,das Gewinde nachgeschnitten und alles wieder zusammengebaut ,mit dem Ergebnis ,sie springt NICHT an !![Bild: cav.c070.12.png]
So langsam gehen mir die Ideen aus ,Hat noch jemand eine IDEE [Bild: bjk.smilie_wut_8.gif]
gruß werner
  Zitieren

#12
Hallo Werner,
vielleicht doch die Zündkerze, die Batterie oder die Benzinversorgung???
  Zitieren

#13
Hallo zusammen,

da die Gute durch anschieben anspringt und der Motor auch läuft, scheiden Zündung und Vergaser aus. Da nun schon der Freilauf gewechselt wurde, bleibt nur noch der Anlasser selbst als Übeltäter. Wahrscheinlich Kohlen abgefahren und Kellektor verbrannt. Dann dreht dieser nicht mehr mit der erforderlichen Drehlzahl. Am besten Anlasser ausbauen und überholen lassen. Schau mal hier.

Grüße
Lennox
  Zitieren

#14
Tach,

versuchs mal mit Starthilfe einer zweiten Batterie.

zahny
  Zitieren

#15
Hi mein Selchen hatte von den Anzeichen den selben Fehler habe nun eine GelBatterie verbaut und einen neuen Anlasser von einem ausm Netz... der Baut sozusagen aus dem altem Anlasserritzel und einem GSX-R Anlasser einen passenden für die 500er Canyon. Kosten waren ca 120€ für den neuen Anlasser der weniger Saft zieht und mehr Drehmoment hat.... müsste irgendwo Kontaktdaten haben falls Interesse besteht

Grüße der Achim
  Zitieren

#16
p.s. habe ein Bild von dem Ding hochgeladen
  Zitieren

#17
Hallo Achim .Danke für den Tipp , Bild sehe ich kein,s ,aber die Idee mit dem Anlasserumbau ist gut ,kannst du mal ne Verbindung herstellen??[Bild: cav.smiley_emot11.gif]wäre super ,nach Begutachtung der Batterie [Bild: cav.c070.12.png] festgestellt ,das die viel zu klein ist !!! habe jetzt ne große GEL bestellt , FRAGE: wenn du startest wie viel Umdrehungen zeigt dein Drehzahlmesser an bevor sie anspringt??? Danke schon mal [Bild: cav.Smileydank12.gif]
werner
  Zitieren

#18
Bild ist in der Galerie!!
Gruß Irena

Everything's Better with Dinosaurs !
Peace
  Zitieren

#19
Danke Für die Info [Bild: cav.Smileydank12.gif]
Habe mich mit Bike-Schrauber....... schon in Verbindung gesetzt und mein Anlasser ist schon auf dem Weg zu ihm ,er testet ihn und sagt mir dann Bescheid! Er ist bei EBAY ( Cagivaanlasser eingeben) zu finden ,und hat nach Anfrage sofort zurückgerufen (super) .Melde mich wenn ich eine Rückmeldung und auch einen Preis habe
Gruß Werner [Bild: cav.gute.3.png]
  Zitieren

#20
MR TAZ,'index.php?page=Thread&postID=106121#post106121 schrieb:Danke Für die Info [Bild: cav.Smileydank12.gif]
Habe mich mit Bike-Schrauber....... schon in Verbindung gesetzt und mein Anlasser ist schon auf dem Weg zu ihm ,er testet ihn und sagt mir dann Bescheid! Er ist bei EBAY ( Cagivaanlasser eingeben) zu finden ,und hat nach Anfrage sofort zurückgerufen (super) .Melde mich wenn ich eine Rückmeldung und auch einen Preis habe
Gruß Werner [Bild: cav.gute.3.png]
MR TAZ,'index.php?page=Thread&postID=106121#post106121 schrieb:ja wunderbar
  Zitieren

#21
Hi Leute
Es ist vollbracht , sie läuft ,nachdem ich den Superanlasser eingebaut hatte ,(bisschen verbaut ist die Kiste ja schon)[Bild: motz.gif]Machte der Vergaser noch Probleme
aber wir hatten noch einen Duc-Vergaser mitbekommen der wurde schnell gereinigt ,und was soll ich sagen:
SIE LÄUFT ! ,[size=10]ohne Choke, ohne extra Gas geben, einfach Startknopf drücken ,und gut !!![/size]

jetzt muss sie nur noch übern TÜV ,dürfte kein Problem sei [Bild: cav.cool.9.png] Dann kann der Frühling kommen ,vielleicht kann ich Michi sogar überreden auf das Cagiva Treffen zum Edersee zu fahren !! Weis jemand ob man da mit einem VW-Bus zum Übernachten kommen kann??
Gruß Werner
+ in Vertretung für Michi[Bild: dafür.gif]
  Zitieren

#22
MR TAZ,'index.php?page=Thread&postID=106330#post106330 schrieb:Hi Leute
Es ist vollbracht , sie läuft ,nachdem ich den Superanlasser eingebaut hatte ,(bisschen verbaut ist die Kiste ja schon)[Bild: motz.gif]Machte der Vergaser noch Probleme
aber wir hatten noch einen Duc-Vergaser mitbekommen der wurde schnell gereinigt ,und was soll ich sagen:
SIE LÄUFT ! ,[size=10]ohne Choke, ohne extra Gas geben, einfach Startknopf drücken ,und gut !!![/size]

jetzt muss sie nur noch übern TÜV ,dürfte kein Problem sei [Bild: cav.cool.9.png] Dann kann der Frühling kommen ,vielleicht kann ich Michi sogar überreden auf das Cagiva Treffen zum Edersee zu fahren !! Weis jemand ob man da mit einem VW-Bus zum Übernachten kommen kann??
Gruß Werner
+ in Vertretung für Michi[Bild: dafür.gif]
na das freut mich aber das es geklappt hat ... Grüße Achim
  Zitieren

#23
VW-Bus geht super Thumbsup
Mir san kaane Hooligans - mir san Biene Maja Fans  [Bild: a025.gif]
  Zitieren

#24
Hallo, bin neu hier im Forum. Confusedchilde:

Hab da mal eine Frage zu dem Superanlasser bei ebay, hab da auch mal Kontakt aufgenommen, von mir will der aber 220,- für
den neuen Superanlassser haben. Wenn ich das gelesen habe schreibt ihr 120,-?
Und wie sind nach über einem halben Jahr die Erfahrungen mit dem Anlasser?
Und wo wir dabei sind, gibts den Magnetschalter irgendwo neu oder eine Alternative?
Gruß
Ha-Jü
  Zitieren

#25
also ich habe meinen jetzt schon länger als ein halbes Jahr verbaut und Quäle Ihn regelmässig und er läuft immer noch....

Ansonsten ist der Bike Schrauber auch sehr Kulant falls was sein sollte...

Grüße
  Zitieren

#26
Ist jetzt der Bike Schrauber und der ratlicks bei ebay ein und der selbe? Rolleyes

Gruß Ha-Jü
  Zitieren

#27
Ja, das isser.

Kam auch schon in den Genuß, mir einen neuen Anlasser machen zu lassen.

Grüße
Lennox
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016