HIIIILLFFEEE! raptor springt nimmer an

#1
als erstes das moped cagiva raptor baujahr 04.

also bin gefahren und nach ca 500 metern einfach liegengeblieben wie wenn der killschalter drin gewesen wäre
der wars aber net ._. naja

mann muss dazusagen das ich am vortag die blende ausm krümmer entfernt habe Big Grin
ich hoffe das hat nix damit zu tuen


also das problem ist das er nicht mehr zündet (zündkerze is ok hab sogar ne neue rein immer noch nix und zündfunke kommt)
dachte sofort an nen kolbenfresser wegen der höheren derhzahll Crying
jedoch dreht der motor Confusedpuint: die kompression liegt bei 5 bar
sprit kommt an
habe aber noch den 35 vergaser drin weiß jetzt net ^^
hab ichs kaputt gemacht ;(
und ich habe außversehen das falsche öl rein als sprich anstatt rotes 2t öl das blaue Big Grin
ich denke ich bin schuld




wenns en kolben fresser ist was mach ich da jetzt ^^ was ist da finanziell sinnvoll


:danke: im voraus kann mir einer sagen ob das selber machbar is ^^ hab net so den plan ^^ und ja auch net die möglichkeiten im bestfall ohne alles rauszunehmen Big Grin
  Zitieren

#2
Hallo,

kann dir nur ein paar Erfahrungen aus dem Kartsport geben.

Zündfunke ist nicht gleich Zündfunke. Der Zündfunke sollte bei Tageslicht ohne Probleme an der Zündkerze zu sehen sein. Ein "leichter" Funke
tut nicht.

Rotes oder blaues Zweitaktöl? Wenn es für wassergekühlte Motoren geeignet ist, spielt es keine Rolle. Stellt sich die Frage, ob der 35 Vergaser
richtig eingestellt ist? Eventuell zu fett und deshalb abgesoffen? Beim Kart hat man dann den Vergaser abgebaut und den Motor ohne Vergaser
durchgedreht. Quasi, eine Zwangsbelüftung um den überschüssigen Sprit abzutragen.

Der schlechteste Fall wäre natürlich der Kolbenklemmer. Entweder Zylinderkopf abnehmen oder ein Endoskop besorgen und die Zylinderwand
und den Kolben begutachten. Wenn Riefen oder Kanten im Zylinder zu sehen sind, muss dieser gehont werden und ein neuer Kolben rein. Der
Kolben könnte bei abgemagertem Gemisch den Hitzetod gestorben sein. Die Zweitaktkolben sind hitzeempfindlich und schmelzen.

mfg
  Zitieren

#3
Hey

Zündfunke ist ok
Bei Tageslicht sichtbar
Und wassergekühlt ist er aber das 2t Öl sollte eig gehen
Und ich denke nicht das sich der Vergaser von allein verstellt
Wir haben mit nem Endoskop reingeschaut
Könnten aber nix erkennen
Brings wahrscheinlich in eine Werkstatt
Danke Smile
  Zitieren

#4
Hast du keinen Bekannten, der sich mit Zweitaktern etwas auskennt?

mfg
  Zitieren

#5
5bar erscheint mir nicht viel.

Versuch mal herauszufinden (Suchmaschine) ob das nicht etwas wenig ist.
wroooooooooooooom......
MfG Sven
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016