Elektrik

#1
Muss leider nun schon wieder stören
Ich wollte gestern meine raptor starten drehte den Schlüssel um nix passierte,keine bezinpumpe ,keine Lichter gar nix . Komisch nur das sie am Vortag noch 1a lief habe trotzdem Batterie ausgebaut und geladen
Vorhin eingebaut und
Wollte probieren ging leider nix nur das Relais gleich neben dem kühlwasserbehälterdeckel fiebte ungleichmäßig ab und zu zündete der starter für ne 1/8 Umdrehung
Kann mir jemand sagen wie ich das Problem beheben kann und was das überhaupt für ein Relais ist ?
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#2
Bist du sicher, dassdu die Batterie gut mit dem Bordnetz verbunden hast?
Raptor 650 i.e. ... Traum in Blau
  Zitieren

#3
und ganz ist
  Zitieren

#4
Vermute mal das deine Batterie hinüber ist!

Ich gehe davon aus das du die Polklemmen richtig angezogen hast, kontrolliere es trotzdem noch einmal!

Massekabel/Verbindungen in Ordnung?

Schließe ein Voltmeter an und beobachte die Spannung unter Last bzw. beim Starten.
Die Spannung wird bei einer gesunden Batterie etwas einbrechen, bei einer defekten wird sie zusammenbrechen.

Wenn da ein Relais "rattert" ist die Spannung zu weit eingebrochen!


Gruß
:navi: Snoopy :gas:
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#5
Ja geht den sowas von heute auf morgen ?
Das raternte Relais hat irgendwas mit der leerlaufanzeige zu tun
Bei Zündung ein brennt nicht mal die Motor kontrolleuchte
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#6
ich hatte mal einen Plattenschluß in der Batterie, war wärend einer Tour nach einer Pause ging nix mehr
  Zitieren

#7
Das geht nicht nur von Heute auf Morgen!
Auto angelassen, keine Auffälligkeit! Auto aus der Garage gefahren, zum Anhänger ankuppeln Motor ausgemacht, danach wollte ich den Motor wieder anlassen.
Zündschlüssel gedreht, Bordnetz tot! Mausetot! Da ging nicht einmal mehr eine Leuchte im Cockpit an!
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#8
Habe jetzt eine andere Batterie angeklemmt Das gleiche in grün die ist definitiv ganz
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#9
Sicherungen checken.
Verkabelung checken.
Anlasser checken.
Spannung wie von mir beschrieben messen.
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#10
Sicherungen alle io
Kabel alles ok Spannung in Ordnung

Ich habe gestern Wasser nachgefüllt und ein hleinwenig geschwebert kann es sein das es deswegen nicht mehr geht. Eig muss das die Elektrik abkönnen?
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#11
Kill-Schalter ?
Gruß Sven

Überholt mich ruhig, jagen macht mehr Spaß  Big Grin
  Zitieren

#12
Zündschlüssel im Zündschloß?

Zündschlüssel in der richtigen Stellung?


:wechwink:
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#13
Auf richtige Polung geachtet?
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#14
Kontakte sauber?
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#15
Danke Jungs das Problem hat sich geklärt beide Batterien hatten bei Belastung nur noch 6,5 v und eine davon war ladenneu ist eigentlich kaum zu fassen werde ich gleich reklamieren habe mir vor Nachbar eine Motorrad Batterie ausgeliehen ... ging sofort
Sachen gibts
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#16
Aber gleich mal noch eine andere frage für was sind die 3 Stecker die nicht belegt sind gibt es für die raptor eventuell elektronisches Zubehör?
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#17
eigendlich ein Stecker der nicht belegt ist, mach mal ein Foto
  Zitieren

#18
.


Angehängte Dateien Thumbnail(s)
   
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#19
am Steuergerät sehe ich das Du eine 650ie hast, muß direkt sagen das ich mich damit nicht auskenne.
was Du da in der Hand hast könnte ein Sensor oder so was für die ie sein.
das in der Mitte ist der Servisestecker womit man auch die Fehler Auslesen kann.
der ober Stecker( gelb/schwarz) ist ein Typischer Stecker an der Raptor für Wasserdichte verbindungen wie ZB. Seitenständerkontakt, Geschwindigkeitsannahme usw
da müßtes Du irgendwo ein Gegenstück für haben.
Und an dem Kabel von dem Steuergerät scheint auch schon mal drann gebastelt worden zu sein.
so sollte es aussehen
1 Bild 650er Vergaser
2 Bild 1000

[Bild: img_488727kn0.jpg]

[Bild: img_4889mjk5m.jpg]
  Zitieren

#20
gerade mal den Schaltplan der 1000er überflogen, was Du in der Hand hast könnte die Fahrzeugsicherheit sein bzw bim mir Sicher das es Sie ist
  Zitieren

#21
Fahrzeugsicherheit? was das
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#22
schau mal hier
scheint auch ein Diagnosestecker zu sein

[Bild: screenshot-2018-1-27z1jkwk.png]
  Zitieren

#23
keine Ahnung wofür die da ist hat aber bis jetzt jede Raptor gehabt, wobei man braucht Sie nicht hatte Sie bei der 650er Rennraptor ausgebaut
  Zitieren

#24
komisch danke dir hätte gedacht wäre für Abstimmung bzw power comander
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#25
nochmal im Schaltplan geschaut es ist ein Diagnosesystem, hat die 1000er Raptor so nicht
  Zitieren

#26
also doch ein paar unterschiede neben dem motor
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#27
Muss ja, der !000er Motor ist ja ne andere Hausnummer und braucht ne andere Elektrik!!!! Cool
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#28
naja der Elektrik ist das egal welcher Motor und die 1000er und 650ie habe viele gleiche Sensoren.
  Zitieren

#29
@Schräglagenfanatiker

Das mit den Batterien gibts öfter mal. Mein Vater bekam auch ne defekt Batterie verkauft, war sehr lustig seine Gummikuh auf der Schwarzwaldtour 3 Tage lang anzuschieben...
Bei ner Bekannten hat die Batterie während dem Mittagessen die Grätsche gemacht - konnte auch keiner glauben. Vorher noch 180Km gefahren und nach dem Essen - kein Muckser mehr / wie bei Troodon Plattenschluß... Zum Glück hatte Polo 50Km entfernt noch offen :diener

Über den Stecker kann ich dir nichts sagen.
Hast wenigstens den Fußrastenträger aus UK gekauft??
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#30
Nein noch nicht dazu gekommen versuche am Donnerstag mal in zu erhaschen
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#31
Das kannst dir sparen, die ist schon längst verkauft!
Bei sowas musst du richtig schnell sein ....
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#32
Scheise dann habe ich ein Problem
Wo bekomm ich jetzt noch eine her kennt noch jemand eine Adresse
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#33
Freundlich in der Tauschbörse fragen und hoffen, dass einer seine Reserve abgibt.
Oder guen Schweißer finden und deine schweißen lassen.

Ansonsten gibts in Italien eine Sportfußrastenanlage, die hat aber keine ABE...

https://www.igt-parts.de/Fussrastenanlag...be-Schwarz

http://www.irc-parts-germany.de/html/fus...lagen.html
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#34
Schweißen bringt nix. Verzogen ist sie ja trotzdem
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren

#35
mache mal ein Foto kann mir nicht vorstellen das sich Aluguß verzieht. Ich müßte mal schauen habe noch Fußrastenplatten da aber weiß noch nicht ob ich die selber brauche
  Zitieren

#36
Doch Uwe!
Is bei unserer Raptor auf einer Seite leicht verzogen, da lag mal das Mopped drauf.
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#37
allso Guß verzieht sich nicht sondern bricht aber lasse mich gerne eines besseren belehren
  Zitieren

#38
Der rechte Ausleger an dem der Auspufftopf befestigt ist ist bei unserer Raptor etwas verzogen und wurde damals vom Händler vorsichtig wieder ausgerichtet, scheint in engen Grenzen zu gehen. Ganz ausgerichtet wurde er nicht!
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
  Zitieren

#39
Ja, Guss kann sich bedingt verbiegen. Es wird dann halt spröde, weil sich die gitterstrukturen im Metall verschieben, Zug auf der außenkante der Biegung usw. ..Ich habe nach der Geschichte mit dem Premspedal von der Navi mal versucht, mir das von meinem Freund genauer erklären zu lassen.
Fazit bleibt dabei - die Belastbarkeit von verformten Gussteilen ist unberechenbar.
Meine Raptor ist nicht dreckig - das ist "used lookAngel
  Zitieren

#40
.


Angehängte Dateien Thumbnail(s)
   
Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum!
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016