Bremslicht

#1
Moin
Habe beim Frühjahrescheck bei der Raptor1000 gemerkt das mein Bremslicht von der Hinterradbremse
nicht funzt. Habe hier zwar schon mehrere Berichte gefunden aber alle schon älter. Denke wohl das der Schalter defekt ist. Habe bisher nur an Autos geschraubt und fange gerade erst beim Moped an. Hat jemand von euch Tipps zum wechseln des Schalters und welcher passt?!
Danke
  Zitieren

#2
Hau in den Schalter mal nen Schuss wd40, oder Kontaktspray rein, bzw. an die Kabelstecker!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#3
hatte den mal raus gesucht:

klick

sollte eigentlich passen, hab aber selbst nie einen gekauft - prüf das nochmal!
seit 2002 im Forum Big Grin
  Zitieren

#4
nee der past nicht, bei der Raptor ist der Bremslichtschalter in der Hydraulik der Bremse verbaut, braucht allso ein Hydraulikschalter
sowas
http://www.ebay.de/itm/Bremslichtschalte...Sw-uhabgZi
  Zitieren

#5
Ok. Und wie sieht das mit dem Einbau aus?! Bevor ich da lange Fummel mal
Tipps holen
  Zitieren

#6
@Badner
das war der Schalter für die Kupplungsarmatur Wink

Bremslichtschalter hinten: Standard Brembo M10x1 der von Troodon schaut doch super aus!
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#7
eigendlich ganz einfach wenn nicht das entlüften wäre, einfach mal die Suche bemühen entlüftung hintere Bremsanlage
  Zitieren

#8
So wie ich das nu mitbekommen habe ist der Schalter ja hydraulisch. Das Bremspedal muss ich weit runter drücken bis überhaupt was passiert. Reicht es vllt wenn ich entlüfte die je dann mehr Druck auf den Schalter bekomme?!
  Zitieren

#9
pobieren geht das Bremslicht den wenn Du den Hebel ganz runterdrückst?
  Zitieren

#10
Marcellus,'index.php?page=Thread&postID=127758#post127758 schrieb:@Badner
das war der Schalter für die Kupplungsarmatur Wink
:weia: Danke :daumen:
dann muss ich mal meine Lesezeichen aktualisieren...
seit 2002 im Forum Big Grin
  Zitieren

#11
Ja, probiere erstmal die einfachen Sachen - die auch schon genannt wurden.
- Kontaktspray in Stecker (+Kabel überprüfen, nicht das eins ab ist)
- Bremspedal ein paar Mal fest durchtreten
- leicht gegen den Sensor klopfen
- entlüften

-> wenn das alles nichts bringt, wirst du wohl den neuen Schalter einbauen + entlüften müssen
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#12
Wenn du die Kabel vom Bremslichtschalter zusammen hältst und das Bremslicht geht an, dann weist du, dass alles außer dem Bremslichtschalter funktioniert. Den Bremslichtschalter selber kannst du mit einem Wiederstands-Meßgerät prüfen. Bei einem Hydraulikschalter ist mit WD 40 üblicherweise nicht viel zu machen. Da muss dann ein neuer her.
  Zitieren

#13
Ok. Werde das alles mal die Tage testen. Zur Zeit ist eh kein Moped Wetter
  Zitieren

#14
Habe meinen mit diesem ersetzt:

https://www.polo-motorrad.de/de/hohlschr...m10x1.html

Besser noch wäre eine Variante ohne abgewinkelte Kabeltülle - aber funktioniert so.

Gruss
Reto
  Zitieren

#15
Dinosaurier,'index.php?page=Thread&postID=127789#post127789 schrieb:Habe meinen mit diesem ersetzt:

https://www.polo-motorrad.de/de/hohlschr...m10x1.html

Besser noch wäre eine Variante ohne abgewinkelte Kabeltülle - aber funktioniert so.

Gruss
Reto
etwa so?
http://www.telgesparts.de/bremslichtscha...p-566.html
Cu/ the_wombel.. (Jürgen)  Wheelie
  Zitieren

#16
10 x 1
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#17
So. Schalter habe ich nun endlich mal gewechselt. Alles funzt. Jetzt war auch TÜV kein Problem. Danke für die Hilfe :danke:
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016