Spannungsverlust des E-Starters

#1
Moin zusammen,
ich habe nun leider(!) wieder mein altes Problem bei meiner Planet/Raptor. Trotz neuer LiMa will mein E-Starter nach einiger Zeit nicht mehr. Sobald die Batterie einmal voll ist, springt die Maschine perfekt an (logisch), aber sobald man mal (auch nach längerer Fahrt) sie wieder anschmeißen will, hört man nur ein leises Wimmern.
Weiß jemand da zufällig Rat? Ich habe mir schon alle Kabel durchgesehen aber nirgends fehlende Isolierungen etc. gefunden, was die Batterie entladen würde. Zudem fällt mir keine plausible Erklärung dafür ein, dass die LiMa zu wenig Strom produziert.
Ich Danke für hilfreiche Tipps, denn ich will nicht jede zweite Woche die Batterie aufladen müssen.
Gruß
  Zitieren

#2
Vielleicht ist ja einfach die Batterie fertig.
  Zitieren

#3
Das hab ich mir auch schon gedacht aber die mittlerweile dritte Batterie sollte nun mal in Ordung sein. ^^
  Zitieren

#4
Gleichrichter???

Wenn der kaputt ist wir die Batterie auch nicht geladen.
  Zitieren

#5
Gleichrichter bzw. den Spannungshalter? Du meinst doch die kleine Prozessorartige Platine unterm Sattel der Maschine mit nem breiten Stecker oder?
Daran hab ich noch nicht gedacht. Wie kann ich das denn überprüfen?
Gruß
  Zitieren

#6
Das Teil kontrolliert man eigentlich als erstes nach der Batterie. Wink

Ja kann man messen.

Schau mal in Werkstatt Handbuch da sollen die Messwerte drin stehen.
  Zitieren

#7
Als erste hab ich die LiMa überprüft aber naja ^^
Hmm schön und gut nur leider habe ich kein Werkstatthandbuch, dann muss ich eben mal wieder ne Runde googeln :pinch:

Herzlichen Dank für Deine Hilfe, vielleicht krieg ichs ja hin Big Grin
  Zitieren

#8
Dürft doch der gleiche sein wie in der Mito oder???



http://www.bike-teile.de/index.php?seite...lid=537684



Find ich aber sehr teuer.

Hab erst einen für die Bandit gekauft hat 10 Euro gekostet
  Zitieren

#9
Jep, von der Bauart her auf jeden Fall.
Übrigens ich habe jetz einmal den Regler überprüft. Ich hab leider nur dieses Handbuch gefunden, welches zudem auch noch in Englisch ist.

http://www.mmra.org.uk/marci/mito/Section%20M.pdf (seite 9-10)

Ich habe die beiden gelben Drähte aus dem Stecker herrausgenommen und mit ner Glühlampe verbunden. Als ich dann den Motor angemacht habe, hat sie nicht geleuchtet. Die beiden anderen Drähte (rot und blau) waren angeschlossen. Ich habe das alles ganz genau der Anleitung im Handbuch nachgemacht. Aber ich bin nicht daraus schlau geworden, ob mir das nun sagt dass der Regler kaputt ist oder nicht.
Eigentlich müsste die Lampe doch funktionieren, wenn der Regler heil wäre oder?
  Zitieren

#10
Eigentlich kannst es ganz einfach mal.

Batterie schön voll Laden 14-15 V wieder einbauen.

Messgerät an Batterie anschliesen Motorstarten.

Sollte die Spannung immer mehr fallen ist das Teil im Arsch.



Gelb kommt eigentlich von der Lima. Da eine Birne anschliesen sollte nicht bringen.

Rot - Blau müße zur Batterie gehen da kannst ne Birne anschliesen die dann auch Leuchten müßte.



So kenn ich es zumindest hatte das Problem erst bei der Bandit meiner Freundin.



Kannst auch einfach das Messgerät an Rot Blau anschliesen und mal schauen was ankommt.



Doof ist das das Handbuch keine Messwerte angibt.
  Zitieren

#11
Seite 118 steht es auf Deutsch



http://www.cagiva-mito.de/FAQs_Technisch...to_Evo.pdf
  Zitieren

#12
Jo ich danke Dir, werd das Morgen noch einmal durchgehen und mal eine Dauermessung vornehmen. Vielleicht hilfts ja Big Grin


So ich habs getestet. DIe Spannung an der Batterie verändert sich kein stück bei angeschaltetem Motor ist sie gleichbleibend, aber sobald ich das Licht anschalte geht die Spannung noch weiter zurück und fällt teilweise noch weiter.
Also darf ich mir jetzt erst einmal nen neuen Gleichrichter kaufen .... scheiße Cursing
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016