DAS! Cagiva Forum
12l/100km - Druckversion

+- DAS! Cagiva Forum (https://cagivisti.de/forum)
+-- Forum: Speziell zu einzelnen Modellen (https://cagivisti.de/forum/forumdisplay.php?fid=8)
+--- Forum: Raptor 1000 (https://cagivisti.de/forum/forumdisplay.php?fid=9)
+--- Thema: 12l/100km (/showthread.php?tid=15195)



12l/100km - Raptorian - 02.04.2021

Guten Abend! 

Am Mittwoch bin ich endlich in die Saison gestartet und nach kurzer Fahrt hatte ich eine blinkende Reserve Lampe also rund 12l vom guten super Plus getankt und nach exakt 110km wieder die blinkende reserve Lampe. Die runde war wirklich gemütlich da meine Begleitung auf einer cb500 unterwegs war. Habe nach etwas Recherche von guten 7l Verbrauch und blinken nach frühstens 150km gelesen.
Meine Begleitung meinte beim beschleunigen kommt dunkler Rauch aus dem auspuff und im stand riecht sie nach unverbranntem sprit. Ich denke sie läuft deutlich zu fett. Kann der andere auspuff einen großen Einfluss darauf haben? 
Was könnte noch einen zu fetten Lauf verursachen? Und wofür ist eigentlich die schwarze Rändelschraube in Fahrtrichtung links am Rahmen die auf einen Bowdenzug wirkt? 

Beste Grüße und frohe Ostern! 
Julian


RE: 12l/100km - egqq - 03.04.2021

Also die schwarze Schraube ist die Standgas Einstellung...
Ich schätze das dein Bike einfach zu Fett läuft sollte aber mit den Auspuff Töpfen nix zu tun haben da der Raptor keine Lambda Sonden Regelung hat..sprich die ECU muss manuell abgestimmt werden;
12 Liter kommt mir auch ein wenig viel vor,... mein Raptor braucht etwa 6-8 Liter je nach Fahrweise;
Check zur Sicherheit mal den Kraftstoff Anschluss beim Tank.. nicht das da was daneben läuft...


RE: 12l/100km - marko1983 - 04.04.2021

Hallo Julian,
das gleiche Problem hatte ich vor einigen Jahren auch nach dem Überwintern. Ein Sensor wird ein Signal außerhalb des erwarteten Bereiches an das Steuergerät liefern. Dies ist auf ein zu großen Übergangswiderstand in den Steckerkontakten Sensor-Kabelbaum zurückzuführen. Dann schaltet das Steuergerät in den Notmodus.
Ich hatte die Stecker von allen Sensoren abgezogen, mit Kontaktspray eingesprüht und wieder zusammen gesteckt. Danach war der Verbrauch wieder normal.
Viele Grüße Marko


RE: 12l/100km - Raptorian - 05.04.2021

Hallo danke für die Antworten! 
Jetzt weiß ich endlich wo die standgas schraube ist! Dass die Raptor keine Lambdasonde hat wusste ich noch nicht, bei Motorrädern bin ich einfach noch nicht so gut informiert.
Wenn ein sensor bzw. Die Steckverbindung einen Fehler ablegt müsste ich das ja über die on board Diagnose heraus finden oder? 
Kann man selbst am Steuergerät was machen? 
Mit der zusammengelöteten yoshi Box kann man doch die einspritzmengen anpassen oder?
Ansonsten werd ichs evtl mal beim suzuki Händler versuchen oder im sommer mal nach Bingen fahren, der Wolle soll ja wunder wirken an den Raptoren.
Beste Grüße


RE: 12l/100km - Troodon - 05.04.2021

Hallo
ja mit der Box geht das erfordert aber sehr viel Erfahrung und glaube nicht das das ein Suzukihändler hinbekommt bzw macht.
Am besten an Bikeroffice Bingen wenden der ist ein Spezi für die Raptormotoren bzw TL Motoren.