DAS! Cagiva Forum
Betriebstemperatur Raptor 1000 - Druckversion

+- DAS! Cagiva Forum (https://cagivisti.de/forum)
+-- Forum: Speziell zu einzelnen Modellen (https://cagivisti.de/forum/forumdisplay.php?fid=8)
+--- Forum: Raptor 1000 (https://cagivisti.de/forum/forumdisplay.php?fid=9)
+--- Thema: Betriebstemperatur Raptor 1000 (/showthread.php?tid=15215)



Betriebstemperatur Raptor 1000 - cagiva_rookie - 25.04.2021

Hallo zusammen!

Habe heute meine Raptor ausgemottet, springt wie immer an wie eine 1!
Hab sie erst seit letztem Jahr und bin wegen vieler Umbauten bzw. Reparaturen kaum zu Fahren gekommen - ich berichtete letztes Jahr über Kühlmittelaustritt, den ich immer noch nicht lokalisieren konnte. An einem der beiden Schläuche auf der rechten Seite kurz über dem Auspuff ist es feucht, ich denke mal, ich hab zu viel Flüssigkeit eingefüllt und da kommt es raus und verqualmt.

Das ist aber nicht meiner Frage... ich habe mich heute drüber gewundert, wie schnell der die Temperatur hochgeht, im Stand ohne Fahrt, nur Leerlauf nach 5min ca. 85°C. Kann mir jemand bestätigen, dass das normal ist? Welche Temperaturbereiche sind denn bei dem Motor "normal"? Trau mich jetzt kaum, eine längere Tour anzupeilen, aus Angst, dass der Motor den Hitzetod stirbt  X_031

Danke schonmal,

Grüße,
Nic.


RE: Betriebstemperatur Raptor 1000 - lowrider - 26.04.2021

Warum sollte sie den Hitzetod sterben, hast doch auch den Fahrtwind zur Kühlung. Du hast im Stand keinen Wind deshalb wird der Motor schneller warm, lass sie doch einfach mal im Stand laufen bis der Lüfter angeht, das wäre ungefähr bei 106/107 °.


RE: Betriebstemperatur Raptor 1000 - Schwabbel - 26.04.2021

Ja das ist normal.


RE: Betriebstemperatur Raptor 1000 - cagiva_rookie - 27.04.2021

Vielen Dank an euch, dann bin ich beruhigt!


RE: Betriebstemperatur Raptor 1000 - Georgios - 29.04.2021

(26.04.2021, 08:31)lowrider schrieb: Du hast im Stand keinen Wind deshalb wird der Motor schneller warm,...

Das ist so nicht ganz richtig, weil während der Fahrt in der Warmlaufphase kein Kühlmittel durch den Kühler läuft. Erst wenn das Thermostat öffnet, kommt der Fahrtwind ins Spiel. Minimale Kühlung des Motorgehäuses während der Fahrt vernachlässige ich jetzt mal.
Streng genommen wird der Motor während der Fahrt schneller warm, weswegen ein Warmlaufenlassen im Stand nicht nur sinnlos ist, sondern aus Luftreinhaltungsgründen auch vermieden werden sollte. ;-)

(25.04.2021, 22:31)cagiva_rookie schrieb: Welche Temperaturbereiche sind denn bei dem Motor "normal"? Trau mich jetzt kaum, eine längere Tour anzupeilen, aus Angst, dass der Motor den Hitzetod stirbt  X_031

Normal ist zwischen 85-90 °C, wenn man nicht gerade im Stau steht. Dann geht ab ca. 105°C, wie von Lowrider richtig beschrieben, der Lüfter an.

Ansonsten wie von den anderen gesagt, während der Fahrt pendelt sich das ein.

Wenn Du bei normaler Fahrt über 90 °C auf der Anzeige hast, musst Du vielleicht mal Dein Leck suchen, weil dann wahrscheinlich zuwenig Kühlmittel im System ist.