Neuer Anfänger mit Ratlosigkeit
#1
Hallo an alle.

Ich heiße Manuel bin 33 Jahre jung und komme aus dem Kreis Esslingen (Baden-Württemberg)
Ich bin noch ein recht junger Motorradfahrer da ich erst diese Jahr meinen Schein gemacht habe. Ich bin bisher nicht viele Motorräder gefahren ,SV 650 17 Baujahr (Fahrschule) und 390 Duke 17 Baujahr (vor 2 Monaten verkauft). 

Nun bin ich Stolzer Besitzer einer Raptor 650 ie! Eher eine Liebe auf den zweiten Blick!

doch leider bin ich etwas ratlos seit dieser Woche.
Vor ca. 1 Monat ist Sie ohne Probleme gelaufen. Bisher habe ich nur die Reifen wechseln lassen da die alten vom Vorbesitzer aus dem Jahre 2014 wahren und eine Rechte Zumutung mit denen zu fahren. Sonst hat alles gepasst. 

Nun zu meiner


- Ich bin gestern die erste wirklich *weite* Tour zu meinen Schwiegereltern gefahren. Auf dem Hinweg war alles Super. Sauber am Gas, Durchzug Normal. Einmal wollte Sie mir im warmgefahrenem Zustand beim ersten und zweiten Mal nicht an springen (denke Die Batterie ist an ihrem Zenit angelangt) doch das Dritte mal hat es geklappt und ich konnte die Tour vorsetzen und ankommen.

Mittags als ich zurück fahren wollte hat es angefangen. Erster Gang eingelegt die ersten paar Meter gefahren, Kupplung gezogen geht Mir der Motor aus. Dieses Problem ist mir mehrer Male bei der Rückfahrt passiert. Meist im ersten Gang an ner roten Ampel beim anfahren oder in den Wechsel vom zweiten in den ersten Gang. 
Hat die Kupplung Probleme? In den oberen Gängen von 2-6 war schalten kein Problem. 


- Riechen alle älteren Motorräder im Stand nach verbranntem Öl? Oder stimmt hier etwas nicht?

- Die Kupplung klackert? in nicht gezogenem Zustand. Ist das normal? https://youtu.be/S6rjpCx2q-c



Was ich noch vor habe ist der Tausch der Batterie und der Zündkerzen.


Hoffe das Ihr mir helfen könnt das ich weitere schöne Stunden und Kilometer mit der kleinen Raptor habe.

Beste Grüße Manuel
Zitieren
#2
Hallo, ich habe zwar keine Raptor, aber der Motor ist zur Navigator sehr identisch. Hab mir dein Video angeschaut und angehört. Ich kann da kaum einen Unterschied von gezogener und nicht gezogener Kupplung hören. Hört sich recht normal an wenn man das überhaupt so bewerten kann. Die Motoren der frühen Baureihen haben Probleme mit dem Kupplungskorb wobei heftiges rasseln auftritt, und die Kupplung rupft beim Einkuppeln. Schau mal in Youtube, da gibt es Videos dazu.
Startprobleme haben die Motoren gene nach längerer Standtzeit und wenn sie durch orgeln absaufen gehen gerne die Zündkerzen kaputt. Nach deiner Beschreibung könnte es auch ein Problem mit dem Kupplungsschalter sein. Sitzt oben an der Kupplungsarmatur. Den eventuell mal wechseln.
Viel Erfolg bei der Fehlersuche.
Gruß
Wolfgang
Zitieren
#3
Hallo Wolfgang.

Danke für deine Antwort. Ich habe nach einiger Recherche 1-2 Dinge gefunden Die ich umgesetzt habe.

- Wegen abwürgen, des Motors, habe ich die Drehzahl erhöht. Diese war meist unter 900 U/min.

- Da der Motor bei Fahrt oft im ersten Gang nach Einlegen oder bei Herunterschalten aus ging, kann daran gelegen haben das der * Stift*, nachdem der Seitenständer eingeklappt wurde, nicht ganz eingefahren ist. War auch gut dreckig und zugesetzt.


Das Rupfen habe ich jetzt erst seit dem 16.11.. Davor habe ich nicht mal ein klacken oder dieses *Klong* Geräusch gehört wenn man den ersten Gang eingelegt hat. Das hatte ich bei der Duke immer und hab gedacht das wäre *normal* das rupfen.
Könntest du oder mir jemand anderes Sagen, falls die Kupplung ihren Zenit erfüllt hat, welche ich da bräuchte? Das Internet ist voll damit jedoch gibt es hier so viele unterschiedliche Bezeichnungen und ich möchte mir nicht die Falsche besorgen :/

Beste Grüße Manuel
Zitieren
#4
Hi,
die Kupplung habe ich noch nicht gewechselt, habe aber einen alten Beitrag dazu gefunden:


So, jetzt habe ich das gemacht, was ich gleich hätte tun sollen.
Ich habe Wolli angerufen und schon weiß ich, dass ich die Teile, die ich gekauft habe, wieder zurückgeben oder in die Tonne kloppen kann.
Ich habe zwar keine Bestellnummer für Euch, aber eine Aussage, mit der man wohl sicher sein sollte, das Richtige zu bekommen.

Wolli sagt:
Nimm die Kupplungskomponenten der Suzuki TL 1000R, dann passt es. Diese Komponenten wurden wohl auch bei einigen TL 1000S verbaut, aber sicher ist, einfach nach der R zu schauen und zu bestellen.
Dementsprechend wird die Auswahl auch kleiner, da TRW (nur z.B.) die Stahlzwischenscheiben nicht liefert - jedenfalls finde ich nichts auf deren Homepage.
Wolli verbaut bei den R und Cagivas immer den EBC Satz, da dieser ein besseres Material hat und 10% stärkere Federn.
Diese Komponenten gibt es als Komplettsatz (Federn, Stahlzwischenscheiben, Lamellen) für knappe 200,--Euro oder nur die Lamellen für ca. 120,00Euro bei Wolli.

Grüße Griffith460


Das dürfte dir weiter helfen.
Standgas bei 900 Umin ist natürlich zu niedrig, 1100-1300 würde besser passen.
Gruß
Wolfgang
Zitieren
#5
Hallo
es ist eine Raptor 650 ie da past keine Kupplung von der 1000er
Zitieren
#6
Ich hätte gedacht dass der Rumpfmotor der Gleiche ist, da hast du aber mehr Erfahrung. Vielleicht kannst du noch schreiben welche Kupplung da passt.
Zitieren
#7
der von der SV 650 ab by 2004 bis 2010 auf jeden fall den der Motor ist identisch
Zitieren
#8
Hast du dein Standgas im warmen Zustand eingestellt? Da sollte es zwischen 11-1300U/min haben. Wenn das bei meiner 1000er niedriger eingestellt ist, geht sie auch ständig aus - gleiche Symptome wie bei dir. Alternativ kannst du auch die Spannung vom Gasgriff erhöhen, sodass die Drosselklappen immer leicht geöffnet sind. Als meine auf dem Prüfstand richtig eingestellt wurde, hat das Wolle vom Biker Office so eingestellt und da lief sie am besten. Hab leider danach den Gasgriff getauscht und diese Einstellung nie mehr perfekt hinbekommen.
Solange deine Kupplung vernünftig trennt und nicht rupft, würde ich da gar nichts machen evtl. nochmal von Grund auf einstellen, also mit Kupplungsschnecke.
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
Zitieren
#9
Wenn Sie rupft einfach mal die Kupplung auseinander nehmen und die einzelnen Scheiben genau auf Riefen, Grate etc. inspizieren und evtl. egalisieren. Dann kannst du auch gleich die Stärke der einzelnen Scheiben messen. Manchmal reicht auch schon reinigen.

Hier mal noch ein interessanter Link aus dem SV-Forum:
https://www.svrider.de/index.php?artikel...wledgebase
Zitieren
#10
Hallo und Danke für die Zahlreichen Antworten eurerseits. Hat mir sehr weiter geholfen.
Ich lass die Kupplung mal so wie sie ist. Im Endeffekt hat sie bis jetzt, solange ich im Besitz bin, ohne Probleme funktioniert.

Standgas habe ich angepasst und seitdem ist sie auch nicht mehr aus gegangen :). Lenker wird in naher Zukunft noch getauscht evtl. da nach dem Gasgriff schauen und einstellen? Ich habe noch nicht so viel Ahnung von Motorädern.

Andere Frage:
Was benutz Ihr für Montageständer? Vorne sowie Hinten?

Grüße Manu
Zitieren
#11
Hallo von mir mal wieder!

Hab jetzt doch einige Kilometer mit meiner kleinen zurück gelegt. Jetzt bin ich dran einen anderen Lenker zu verbauen bzw. ist der schon angebracht (seit heute :)).

Lenker ist der LS 02.
Hab es geschafft alles zu verlegen ohne das was beim lenken stört. Jedoch ist das doch alles irgendwie *eng*.

Ich bin hier im Forum fündig für:

- Kupplungszug von einer CBR 900 RR
- Probrake Shalflexleitungen (Originale Länge +10cm)


Jedoch für keinen Gazug. Gibt es einen vergleichbaren irgendwo im Zubehör?

Danke für eure Hilfe

Mit vielen Grüßen

Manu
Zitieren
#12
vieleich von der Suzuki sv 650 Einspritzer aber weiß nicht ob die länger sind
Zitieren
#13
Die Gaszüge musst du in dem Fall ausserhalb des Rahmens verlegen, alternative zu den Orginalen Zügen gibts nicht, ich hab sehr lange gesucht und nichts gefunden. Ich hatte auch den LSL L02 verbaut.

Gruss Ralf
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
Zitieren
#14
So wie Bengelchen sagt, einfach am Rahmen außen herum dann passt es auf jeden Fall.
Bezüglich Montageständer, ich hab einen Heckständer von Kern, einen Frontständer von ConStands und einen Zentralständer von Werner. Das ist alles nicht wirklich perfekt.
Werd mir jetzt hier noch den Sport mit Höhenverstellung holen, der sollte dann auch an meine BMW R1250RS, an Yamaha MT-09 vom Bruder und die BMW F800R vom Vater passen. Eine Rangierhilfe für die Garage werd ich da auch noch ordern.
https://shop.becker-technik.de/de/34-uni...orradheber

Hätte ich die Seite früher entdeckt, hätte ich mir Geld und vorallem viele Nerven erspart...
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
Zitieren
#15
Hallo mal wieder.

Danke Troodon. Bei gelegenheit werde ich mal schauen ob die Züge länger sind bzw. mach mich mal schlau irgendwann.

Danke auch Ralf und Marcellus.

Ich werde, wenn ich es schaffe die Bilder hoch zu laden, euch zeigen wie ich es gemacht habe. Die erste fahrt war OK und es fühlt sich seeeeeeehr schön an mit dem neuen Lenker :). Bloß macht mir die Bremsleitung ein wenig Kopfzerbrechen. Die sollte doch mehr spiel haben? Und reichen die 10cm die ich bei *Probrake* bekomme wirklich aus?

Danke vielmals für eure Hilfe!

Beste Grüße Manu

https://ibb.co/v4yCPmx
https://ibb.co/23YcV0N
https://ibb.co/y5DRT7s
https://ibb.co/LkYZ95d
https://ibb.co/TR2M2kp
Zitieren
#16
Hi, könntest den Kupplungszug auch eins weiter oben durch den Rahmen laufen lassen. Ist auf den Fotoos nicht gut zu erkennen aber evtl. kannst den Bremshebel noch ein Stück nach Innen schieben.
Bremsleitung kannst ja messen wieviel länger die sein soll, ist frei konfigurierbar. Überleg aber vorher, ob du noch auf eine radiale Bremspumpe wechseln möchtest, dann brauchst oben nen geraden Anschluss.
Schöne V-trek Brems-/ Kupplungshebel gibts grad im Angebot ab 70Teuronen das Set.
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
Zitieren
#17
10 Zentimeter an der oberen Leitung langen locker, ich hatte auch den LSL L02 drauf, geh mal auf die Suche nach Bengelchens Raptor, da findest so einige Bilder....
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
Zitieren
#18
(27.04.2021, 22:14)Bengelchen50 schrieb: Die Gaszüge musst du in dem Fall ausserhalb des Rahmens verlegen, alternative zu den Orginalen Zügen gibts nicht, ich hab sehr lange gesucht und nichts gefunden. Ich hatte auch den LSL L02 verbaut.

Gruss Ralf

Passen den nicht die Gaszüge der Navi? Die sollten doch länger sein...(Sele 80cm - Hülle ohne Schrauben 64cm)..??
Cu/ the_wombel.. (Jürgen)  X_090
Zitieren
#19
Passen nicht, da andere Längen am Griff oben..........
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
Zitieren
#20
Kann ich jetzt nicht nachvollziehen..da ja laut Ersatzteilliste die Amaturen gleich sind..auch der Griff.

Wie kommst Du zu deiner Aussage?
Cu/ the_wombel.. (Jürgen)  X_090
Zitieren
#21
Dann sinds wohl die Züge die oben anders sind, ich hatte mal nen Satz da und gepasst haben se oben devinitiv nicht!!!! Genau so hab ich V-Strom 1000 und 650 getestet....
Die Züge der Raptor kosten ja auch das Doppelte....
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste