Meine Navi klappert metallisch
#1
Moin liebe Navigemeinde!
Habe seit ein paar Tagen an meiner Navi ein metallisches Klappern ausgemacht, welches immer deutlicher wurde. Es kam von der rechten Seite und ich wurde zusehends unruhiger wegen der auf mich zukommenden Kosten, da ich das Mopped erst seit dieser Saison (etwa 7000km) fahre.
Nachdem ich mittels Schraubendreher als Stethoskop am Motor nichts direkt feststellen konnte, habe ich den Endrohren einen Seitenhieb gegeben.

Siehe da! Der rechte Topf schepperte!

Also habe ich das Mopped teilzerlegt und den rechten Topf ausgebaut. So wie das darin schepperte, mussten Unterlegscheiben drinnen liegen, vermutete ich!
Als nächstes nahm ich die Eisensäge und schnitt die vordere angeschweißte Haltelasche dicht am Topf ab, damit ich die Aluhülle runterkloppen konnte. Immerhin wollte ich wissen, was im Topp rumklötert. Habe dann die Flex mit einer Edelstahltrennscheibe bestückt und den Topf auf der Unterseite so aufgeschnitten, dass ich weit genug aufbiegen und zugleich die drei Kammern in Augenschein nehmen kann.
Heraus fielen einige Blechstücke, die irgendwo ab vibriert sein mussten.

Die Suche begann und ich wurde im Sammler fündig.

Dort sind rechts und links Bleche mit 4 Schweißpunkten befestigt. Diese werden ja wohl kaum das Schwingungsverhalten der Bleche verhindern können. Dazu kommt das Alter und der Kilometerstand von 30.000.

Fazit: Sollte eure Navi schwirrende Klappergeräusche haben, sucht euch keinen Wolf, sondern beseitigt schnellstmöglich diese unnützen Bleche im Sammler.

Morgen werde ich den Topf fachgerecht zuschweißen und alles wieder montieren.

Lieben Gruß von Rolf
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste