Wassertemperatur
#1
Hallo Navifahrer,
ich hatte jetzt erst das Problem mit dem Ölverlust aus der Ventildeckelschraube und die gebrochenen Tankanschlüsse.
Meine Wassertemperatur liegt normal so bei knapp 90 Grad. Wenn es allerdings wärmer ist und Stau z.B. dann
steigt die auf bis zu 109 Grad. Bei 108 Grad schaltet der Lüfter zwar ein - aber sie bleibt dann bei 105-108 Grad.
Ist das nur bei mir so ?
Wie prüfe ich denn die Funktion der Wasserpumpe ?

Danke und Gruß
Jens
Zitieren
#2
Hi,
Bei Landstraßenfahrt ca. 85-90 Grad, nur bei seeeehr warmen Wetter paar Grad mehr. Im Stop and Go der Stadt auch bis 109, Lüfter schaltet sich bei 105 ein. Sobald ich aber wieder freie Fahrt habe geht die Temp. auch schnell wieder runter.
Wenn das bei dir auch der Fall ist würde ich mir keine Sorgen machen.
Rekordtemperatur war mal 114 Grad.
Km- Stand meiner Diva 75.000.läuft immer noch rund und braucht kaum Öl.
Zitieren
#3
Hab schon mal drüber geschrieben http://forum.cagivisti.de/forum/index.php?page=Thread&threadID=41416
Meine Navi (Km-Stand derzeit 24.000) in Fahrt ca. 86 C, in Ortschaft 90 C im Stau bis max 107 C. War früher nicht so, da hatte sie nie über 90C - hat sich von alleine geändert (bei ca. 15.000 Km Stand), braucht jetzt weniger Sprit (8 statt 10l), kein Ölverbrauch. Wird jetzt auch wesentlich schneller warm...

Pi
Zitieren
#4
Hallo Jens,

meine Navi hat das gleiche Temperaturverhalten. Landstraße 80-90 Grad, Stadtverkehr bis 108 Grad und dann schaltet sich der Lüfter zu.
Ich danke das ist ganz normal. :daumen:

Aber mal ne andere Frage, könnt ihr bei eurer Navi den Kühlmittelstand sehen ?
Der Behälter ist milchig weiss und der Stand ist nur sehr schlecht erkennbar.
Hat jemand einen Trick ?

Gruß Andre

"Manchmal sitze ich einfach so da und warte auf die 1200er Navi mit ABS"
   X_029
Zitieren
#5
Von der anderen Seite mit einer Taschenlampe durchleuchten sollte gehen.


Gruß :navi: Olaf :gas:
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
Zitieren
#6
Moin , Blaue oder Rote Kühlflüssigkeit einfüllen ;)
Gruß Carlo
DREHMOMENT ist`s wenn die Straße brennt :D
Alle Angaben und Tipps die ich mache sind ohne Gewähr auf Richtigkeit.Im allgemeinen hab ich es aber selbst ausprobiert.
Zitieren
#7
@Sepp, der Temperaturbereich liegt im "normalen" Bereich, meine starten den Lüfter auch bei 105°C, mein Spitzenwert lag bei 110°C!

@Andre, Taschenlampe funzt gut zum nachguggen.
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
Zitieren
#8
Hi Leute,
also mal vielen Dank für eure Berichte. Es beruhigt mich zu hören das mein Moped nicht alleine 'warm' wird.
Eine Testmethode für die Wasserpumpe würde mich trotzdem weiter entspannen.
Geschockt bin ich vom Bericht über Benzinverbrauch. Da liege ich bei 5-6,5L ! Und die 6,5l holt sie sich bei
sehr zügiger Fahrt in den Paßstrassen. Lediglich bei Autobahnfahrten im Voll-Lastbereich könnte ich mir einen
solchen Spritverbrauch von 8-10L vorstellen !
Mein Kunststoff - Motorunterschutz ? .. ist angeschmort links in Krümmerhöhe - daher denke ich das die Mühle
zu heiß wird ?! Auch die Kabel an der Ölleitung zum hinteren Zylinder war angeschmort !

Gruß
Jens
Zitieren
#9
Beim Motorschutz, machst ne Hitzeschutzmatte aus ALU dran, das wurde bei manchen Navis vergessen. Bei den Ölleitungen kannst mal ein Bilöd einstellen, kann es mir grad garnet vorstellen wie die angeschmort sein können!
Meine brauch zwischen 6,5-7l bei sanfter fahrweise auf der AB auch mal mit 5,8l und beim extrem Heizen auf der AB schon mal mit 8,9l unterwegs gewesen.
Gruß aus dem Wilden Süden /Abteilung Nordschwarzwald

Andy

www.cagiva-navigator.de
Zitieren
#10
Hallo Jens,

bei dem was du berichtest, denke ich das deine Navi sehr mager eingestellt ist. Solche Hitz im Bereich der Krümmer lässt das vermuten. Da würde ich vorsichtshalber mal nachschauen lassen, nicht das dir bei einer längeren Vollgasfahrt die Kolben durchbrennen.

Gruß Olaf
Wer vor der Kurve nicht bremst war auf der Geraden nicht schnell!
Zitieren
#11
Moin,
meine Navi hat bei Landstrassentempo 84-88°C, je nach Außentemperatur.
Bei Stadtfahrt oder Stau geht die aber auch schnell bis über 100°.
Lüfter hat sich erst einmal zugeschaltet....als ich sie abgeholt hab, stand ich 10 min im Stau, da war gleich 110°C angesagt.
Dachte, da wäre zu wenig Kühlflüssigkeit drin und hab zuhause erst mal auffüllen wollen...nach nem halben Lieter lief die Brühe ober raus...war also voll.
kann man bei dem Behälter echt nicht sehen. Das mit der Taschenlampe werde ich demnächst mal ausprobieren.

Verbrauch liegt bei mir (und meiner lebensbejahenden Fahrweise) eingentlich immer ganz knapp unter 6L/100km.
Wurde auch bei BAB 130-140 mit Topcase und Repäckrolle nicht mehr. Auch letztes Jahr in den Alpen um die 6L.

VG
Axel
Zitieren
#12
Sepp,'index.php?page=Thread&postID=93966#post93966 schrieb:... Auch die Kabel an der Ölleitung zum hinteren Zylinder war angeschmort !
Was für eine Ölleitung. Wovon redest Du? Royal Enfield mit außenliegender Ölleitung?
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
Zitieren
#13
Er meint bestimmt die Leitung vom Umluftsystem am hinteren Zylinder. Da ist ein Massekabel dran getüdelt. Ist bei mir auch angeschmort. Kann aber nix geschehen... Masse auf Masse macht ja nix. :spuint:
Zitieren
#14
Wie dicht ist denn euer Massekabel am Krümmer dran? Bei mir ist da eine Menge Platz.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
Zitieren
#15
Hi Olaf + Co...

ich wollte dieses Jahr schon ins Bikeroffice, aber dann nun endgültig nächstes Früjahr ! Da soll er
mal alles prüfen und sauber einstellen.
Bis dahin und meistens sowieso normale Fahrweise !
Danke an alle und Gruß
Jens
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste