Raptor nimmt kein Gas an

#1
Ich vermute mal folgendes:
Wasser im Tank weil dieser Ablauf mal wieder verstopft ist und es ist die Tage ordentlich geschüttet hat. Konnte noch ein paar Meter fahren (halt den Sprit aus den Vergasern) dann ist sie ausgegangen.
Habe dann ein Addidtiv in den Tank gegossen, das soll das Wasser an das Benzin binden. Nach längerem Nuddeln (Starthilfe) läuft sie nun wieder im Stand, nimmt aber kein Gas an. Kerzen sind trocken. Luft bekommt sie auch.
Wo soll ich suchen? Kann in den Vergasern noch irgendwo Wasser oder Dreck sein? Wie komme ich denn da dran? Gibt es eine bebilderte Step by Step Anleitung für Dummies? Big Grin
  Zitieren

#2
Hi Räubervater!
Was habt ihr alle nur immer mit diesem Additiv... Rolleyes
Also ich hab die Vergaserkammern leer laufen lassen, den Sprit hab ich ebenfalls nicht mehr fürs Motorrad verwendet!
Tankablauf gereinigt, aufgebohrt - soll ja nicht wieder passieren!
Die Vergaserbank ausgebaut, ultraschall gereinigt, eingebaut und einstellen lassen.
Nun wieder sauber angesprungen und auch gut gelaufen! :daumen:

Vielleicht kannst du dir die Vergaserreinigung ja ersparen, ggf. noch n Reinigungsadditiv versuchen...
Sowas in der Richtung: Vergaserreiniger Louise
  Zitieren

#3
Hannoveraner,'index.php?page=Thread&postID=96180#post96180 schrieb:Hi Räubervater!
Was habt ihr alle nur immer mit diesem Additiv... Rolleyes
...

Vielleicht kannst du dir die Vergaserreinigung ja ersparen, ggf. noch n Reinigungsadditiv versuchen...
Sowas in der Richtung: Vergaserreiniger Louise
Das nenne ich doch Mal feste Meinung Cool Peace

Mach ein wenig Brennspiritus rein, das bindet auch das Wasser. Bei einem vollen Tank jedoch nicht mehr als kleines Schnapsglas.
  Zitieren

#4
Geiz ist geil, oder was?! :doodl: :doodl: :doodl:

Bedenkt aber:
Durch einen dichten Tanküberlauf kann schon ordentlich Wasser im Tank sein! Aber viel Spass dabei... Wink
Und, ich will dann kein Gejammer hören! :giggelswe:
  Zitieren

#5
Jetzt habe ich erstmal den Tankinhalt komplett abgelassen und 3 Liter Super reingefüllt. Sie tuckert nach wie vor im Stand vor sich hin und nimmt kein Gas an. Kann ja eigentlich nur noch Wasser in den Vergasern sein. Morgen mal Spiritus besorgen ...
  Zitieren

#6
Räubervater,'index.php?page=Thread&postID=96501#post96501 schrieb:Kann ja eigentlich nur noch Wasser in den Vergasern sein. Morgen mal Spiritus besorgen ...
Ich würde den Vergaser ausbauen und mir die Schwimmerkammern ansehen. Dann ordentlich reinigen und wieder zusammen setzen. Spiritus brauchst du dann nicht mehr.
Hannoveraner,'index.php?page=Thread&postID=96492#post96492 schrieb:Geiz ist geil, oder was?!
Nee, aber bevor ich teure Chemie in mein Bike kippe, nehme ich Hausmittel. Und nach deinem ersten Beitrag scheinst du dir ja auch nicht so sicher zu sein. :hatschi :whistling: Cool
  Zitieren

#7
Vergaser ausbauen ist genau die Arbeit, die ich mir sparen möchte /
nicht zutraue. Das ganze Zeugs bekomme ich nie wieder zusammengebaut. Da
bleibt immer irgendwas über oder passt nicht.
Deshalb ist mir der
Gedanke, da einfach was reinzukippen ja viel symphatischer. Und ich
denke, die Werkstatt hat letztes Mal auch nichts anderes gemacht. Haben
jedenfalls nur rund 25 Eur für das Zeugs berechnet.
  Zitieren

#8
Spiritus hat jetzt auch nix geholfen. Luftfilter mal runtergenommen und in die Vergaser reingeguckt, sehen eigentlich ganz gut aus. Dann geht die Fuhre jetzt halt in die Werkstatt. Kann jemand eine in Berlin empfehlen?
  Zitieren

#9
Tipp am Rande: Die Schwimmerkammern sind unten am Vergaser, von oben wirst da kaum rein sehen können!!! Wenn Wasser in den Vergasern sein sollte dann da drin!!!!

Weis jemand ob die Vergaser für die 650er Ablassschrauben haben???
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#10
Allso
Tank und Vergaser ausbauen und reinigen alles andere istZeitverschwendung.

Gruß Uwe
  Zitieren

#11
Kannst die Vergaserbank ausbauen & machen lassen, das ist nun wirklich kein Hexenwerk.
Auch ein Reparaturhandbuch könntest du dir mal zulegen & ein wenig stöbern... Wink

Eggi, ich meinte nicht grundsätzlich Additive, sondern ich schrieb "dieses Additiv", meinte damit nur den Wasserbinder.

Gruß, Andreas
  Zitieren

#12
Bengelchen45,'index.php?page=Thread&postID=96528#post96528 schrieb:Weis jemand ob die Vergaser für die 650er Ablassschrauben haben???

[Bild: 400_3334623438633037.jpg]
Im roten Kreis! Aber ob man da im eingebauten Zustand dran kommt, kein Plan...
  Zitieren

#13
Okay, die Schraube suche ich morgen mal. Vielleicht geht ja doch noch was.
  Zitieren

#14
Beide Ablassschrauben sind von der rechten Seite gut erreichbar. Also: alles abgelassen, Motor tuckert immer noch vor sich hin. Jetzt ist mir aufgefallen dass der vordere Zylinder nicht mitläuft. Kerze nochmal ausgebaut, ist trocken und sieht gut aus. Wieder eingebaut - läuft nicht. Hat wer Ideen?
  Zitieren

#15
Bau doch schnell mal ne neue Kerze ein?! Oder tausch die Kerzen quer.
Gab auch schon Fälle wo es einen Zündfunken zwar gab, aber trotzdem nicht richtig lief!
  Zitieren

#16
Räubervater,'index.php?page=Thread&postID=96546#post96546 schrieb:... Kerze nochmal ausgebaut, ist trocken und sieht gut aus.
Sieht gut aus? Du machst Witze, oder? Ich verstehe die Leute nicht, die lieber das halbe Motorrad auseinanderbauen, statt die Kerzen zu wechseln .
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#17
Danke Georgios,
ganz meine Denke. Hab ja auch schon so oft geschrieben, das eine "gut aussehende " Kerze platt sein kann .
Kommt sogar bei neuen Kerzen vor, alles schon erlebt. Deshalb mach ich immer wenn ich mich zum Kerzenloch bei der Navi vorgearbeitet habe , neue rein.
Anders sieht es bei meinen LuftgeKühlten Ducatimotoren aus, da hab ich in 2min die zwei Kerzen gewechselt, da kann man schon mal experimentieren.
Vielleicht sind die 2 Kerzen für die 650 Rap halt so teuer , das man sich lieber nen Wolf sucht :doodl:
Gruß Carlo
DREHMOMENT ist`s wenn die Straße brennt Big Grin
Alle Angaben und Tipps die ich mache sind ohne Gewähr auf Richtigkeit.Im allgemeinen hab ich es aber selbst ausprobiert.
  Zitieren

#18
Wie sieht denn der Zündfunke aus. Ich würde beide Kerzen raus nehmen und die Intensität der Funken vergleichen. Möglich wäre da ein Problem an den Kerzen, Zündspule, Zündung und einiges mehr.
  Zitieren

#19
Also der 650er Motor der Raptor bzw. Sv650 mit Vergasern hat am vorderen Zylinder einen Wasserablaufkanal. Ist der Kanal zu, dann läuft die Mühle nur noch am hinteren Zylinder. Mit der alten Sv von meiner Holden hatten wir das Problem auch mal. Einfach mit nem Draht, oder Pfeiffenreiniger den Kanal säubern und schon läuft das Teil wieder. Ich hab damals leider kein Pic davon gemacht, aber die Öffnung sitzt unten an vorderen Zylinder auf der rechten Seite, ist ein kleines Loch mit ca. 5mm Durchmesser!!!!
Mangelnde Leistung wird mit Wahnsinn ausgeglichen!!!!
  Zitieren

#20
Heute erstmal die Kerze erneuert, leider ohne Erfolg. Den Wasserablaufkanal kannte ich noch nicht, habe aber im SV-Forum was drüber gefunden samt Foto.
Das probiere ich dann morgen aus.
  Zitieren

#21
Hast Du denn Feuchtigkeit in der Kerzenbohrung gesehen oder nicht darauf geachtet?
Ich wünsche Dir, daß Du den Fehler bald findest.

Es gibt doch bestimmt einen Benzinfilter. Schon mal nach dem geschaut? Und der Choke?
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#22
Das tägliche Update: Kerzen getauscht (also auch mal die hintere nach vorne) und den Ablaufkanal samt Kerzenstecker gereinigt - es läuft nur der hintere Zylinder. Nochmal alle Benzinschläuche kontrolliert. Der Vergaser bekommt auch Sprit, die Schwimmerkammer füllt sich jedenfalls immer wieder auf.
  Zitieren

#23
Sieht der vordere Zündfunken, sofern einer da ist, genauso kräftig wie der hintere aus? Ansonsten Zündspule, -kabel und Kerzenstecker prüfen.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#24
Wird er ja sicher schon gemacht haben. Das hatte ich ja als Testtipp geschrieben.
  Zitieren

#25
Oh, Verzeihung. Ich war zu bequem, oben noch mal zu lesen.

Ob er es wirklich geprüft hat?. Nicht allle tun, was ihnen geraten. Wink
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#26
Äh nein, Zündspule, -kabel und Kerzenstecker hatte ich noch nicht am Wickel. Kann ich die auch probeweise gegen die hintere austauschen?
  Zitieren

#27
Wenn das Kabel reicht.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#28
Der Zündfunke. Was ist mit dem Funken? Cursing http://forum.cagivisti.de/forum/index.ph...#post96554

Wenn Du Hilfe brauchst, solltest Du wenigstens die Beiträge lesen und Dich irgendwie bemerkbar machen, wenn Du die Vorschläge befolgt hast,,,oder auch nicht. Sonst suchen wir nächstes Jahr noch nach dem Fehler. Wink
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#29
Es liest sich so, als wäre es besser für Dich dir einen Profi an die Seite zu holen. Ich würde die Stecker nicht ohne weiteres einfach tauschen. Wenn dann die gesamten Spulen also auch die Versorgung. Möglich ist, dass vorn und hinten nicht gleichzeitig gezündet wird. Bin mir allerdings bei dieser Zündanlage nicht sicher.
  Zitieren

#30
Gibt es was Neues?
  Zitieren

#31
War heute mal wieder in der Garage:
Zündfunken sehen absolut identisch aus. Sowohl bei den 'normalen' alten Kerzen wie auch bei den Iridium-Kerzen, die ich mir beim Louis hab aufschwatzen lassen.
  Zitieren

#32
Um das mal zu Ende zu führen: Fahrzeug zur Werkstatt gebracht. Die Idee mit dem Wasser schon richtig, nur nicht konsequent genug behandelt, es war noch Wasser und Dreck in Tank und Vergasern. Alles gereinigt + Ölwechsel waren dann 250,- €.
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016