Ladespannung bei der Raptor 1000

#1
Hallo,
Kann mir mal jemand sagen was für eine Ladespanng die 1000er Raptor bei Leerlauf und bei 3-5000u/min haben sollte?Ich bin letztens stehen geblieben mit leerer Batterie.Daraufhin haben wir eine neue Batterie verbaut und die Ladespannung kontrolliert.Im Leerlauf hat sie 13,8Vund bei 3-5000u/min ca 13,6V... weniger bei mehr Drehzahl.Daraufhin meinte mein Kumpel das ca 13,8-14,2V bei 5000u/min anliegen müssten.Mitlerweile hab ich schon einen anderen Regler getestet und heute eine andere Lichtmaschine eingebaut.bei mehr Drehzahl sinkt die ladespannung..Kabel wurden auch auf wackeligen kontrolliert....Keine Ahnung was da los ist.
  Zitieren

#2
sollten schon über 14V sein, kann leider zur Zeit nicht nachmessen
  Zitieren

#3
lege mal ein zusätzliches Kabel von der Batterie( Masse) zum Motor und messe dann noch mal
  Zitieren

#4
Werde ich morgen testen.Danke für den Tipp.
  Zitieren

#5
Hallo Luckybiker,

ab 5.000UPM wird die Ladespannung auf max. 13,7 Volt begrenzt. Im Leerlauf steigt sie bei komplett geladener Batterie auf max. 14,3Volt.
Gemessen wird immer bei eingeschaltetem Licht. Der Regler braucht die Last sonst wird er sehr warm.
Gruß

Wolfgang
  Zitieren

#6
Super,dann ist mein Motorrad ja in Ordnung,und ich habe alles umsonst gemacht.Das ist aber irgendwie komisch,da es bei anderen Motorrädern ja so ist,das Sie auch bei 5000u/min 14,2V Ladespannung haben.

Danke Wolfgang!


Gruss Daniel
  Zitieren

#7
In unseren Reglern ist vermutlich schon eine Elektronik die auch die Ladung von Gel-Akkus berücksichtigt.
Bei voll geladener Batterie sind die 13,7 Volt dann gängige Ladepraxis. Hier die Standard-Ladekurve:




Gruß

Wolfgang


Angehängte Dateien Thumbnail(s)
   
  Zitieren

#8
Bei der Leitung vom Regler zur Batterie ist zum Schutz diese,r eine fliegende Sicherung vorgeschaltet(zumindest bei der Navi so). Wenn bei dieser Sicherung die Kontakte korrodiert sind, hat diese dann einen erhöhten Durchgangswiderstand, welcher dann die Ladespannung schon begrenzt bevor die an der Batterie ankommt.
Könnte vielleicht auch eine Ursache sein.
Gruß aus dem Wilden Süden / Abteilung Süd-West Pfalz

Matthias
  Zitieren

#9
Da ist auch noch ein Stecker zwischen Lichtmaschine und Regler. Bei beiden Navis die ich regelmäßig warte ist der Stecker voll Öl. Durch das Kabel wird Motoröl bis hoch zum Stecker gedrückt. Auch dadurch kann es Übergangswiderstände geben.
Die Spannungswerte, die ich oben angegeben habe wurden von mir im Fahrbetrieb, bei zwei verschiedenen Navis gemessen.

Gruß

Wolfgang
  Zitieren

#10
Wollte mich nochmal bei euch bedanken :danke: ....Motorrad fährt seid einigen 100km wieder Top Big Grin . Fakt ist, das die Batterie während der fahrt hopps gegangen ist (sowas passiert 1/1000 --->natürlich mir) .Hab also Regler und Lima umsonst getauscht .
  Zitieren

#11
habe hier jetzt ebenfalls ein Problem:
- Ruhespannung an der Batterie 12,4 V
- im Leerlauf incl. Licht 13,1 V
- bei höheren Drehzahlen ~ 12,7 V

habe bereits die Steckverbindungen zwischen Lima und Batterie gecheckt - alles i.O.
Anschluss Massekabel am Motor von geringer Korrosion befreit

keine Änderung
Alter Batterie unbekannt

wie finde ich denn heraus, ob's an der Lima oder am Regler liegt? oder an etwas anderem?

vielen Dank im Voraus
  Zitieren

#12
oder Batterie was ich vermute
  Zitieren

#13
Blei-Säure, Gel, AGM, Lithium-Ionen?

YTX9 oder YTX12?

Fragen über Fragen
  Zitieren

#14
ich habe mir die geholt

https://www.ebay.de/itm/Motorrad-Batteri...2749.l2649
  Zitieren

#15
Ich tippe auf Regler, LiMa oder die jeweiligen Stecker/Kabel.
Wenn beim Gasgeben die Spannung derart abfällt, denke ich sofort daran, daß der Regler nicht richtig arbeitet. Kann mich natürlich täuschen...

Man müsste den Regler und die LiMa nach Anleitung im WHB durchprüfen. Alles andere ist nur Spekulation.

Nur meine Meinung.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#16
oder Erfahrung
  Zitieren

#17
ihr habt beide Recht: logisch wäre für mich am ehesten der Regler, aber eine halblebige Batterie kann die erstaunlichsten Phänomene erzeugen;

heute kommt die neue Batterie (hoffentlich), dann kann ich diese Ursache ausschließen und den Rest durchmessen
  Zitieren

#18
Batterie eingebaut, noch nicht ganz geladen, aber Spannung geht mit zunehmender Drehzahl zurück (knapp über 12 V)

Reglerkabel gegeneinender alle mit 1 Durchgang bei zwei Richtungen
die 3 Limakabel haben 30 bis 70 V zueinander, je nach Drehzahl
keine Spannung zwischen Batterie und Reglerausgang (also kein zu großer Wiederstand dazwischen)

vielleicht doch der Regler?

hats schon mal einer so einen Billig-Regler für 33,- € verbaut?
  Zitieren

#19
Hast Du das WHB um die Bauteile durchzumessen (habe die Daten nicht im Kopf)?

Falls Du einen neuen Regler brauchst, nehme einen Electrosport (ESR 530).
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#20
ja, habe ich; zum Testen habe ich mir auch das hier angeguckt: https://www.svrider.de/index.php?seite=k...7&start=10

im WHB soll ja bei einem bestimmte Test des Reglers Spannung zu messen sein - ist es bei meiner nicht
  Zitieren

#21
O.K., ich kann das jetzt nicht alles prüfen, was dort steht. Ich hatte im letzten Jahr zu wenig Ladespannung and den Batteriepolen und, wie bei Dir, abfallende Spannung beim Gasgeben.
Ich hatte kein Problem dadurch, aber es hat mir nicht gefallen und ich habe deshalb auf Verdacht einen neuen Regler gekauft. Außerdem wurde bei einigen Fahrern mit diesen Symptomen es nach und nach schlechter. Dem wollte ich vorbeugen.

Mit neuem Regler war dann alles anders. Auch die Ruhespannung der Batterie hat sich auf einen höheren Wert eingependelt, was mir zeigt, daß die Batterie zuvor wahrscheinlich nicht komplett geladen wurde.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#22
es war der Regler
  Zitieren

#23
Gute Arbeit. Selbst ist der Mann (Frau). Daumen hoch. Smile
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren

#24
Nach 5 Wochen Pause in der Garage liegt die Ruhespannung mit dem neuen Regler bei 12,9 V (Batterie über 6 Jahre alt). Mit dem alten Regler waren es gut 12,7 V.
Es hat sich also etwas verändert. Die Batterie wird wirklich voll.
Grüße Georgios

"Absorb what is useful, discard what is useless, add what is uniquely your own."

"It's a shame that stupidity can't be converted into a usable energy source."

"I would rather be on my motorcycle thinking about God than in church thinking about my motorcycle."
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016