Tacho fällt aus...Sicherung durch. Mehrmals.
#1
Hallo zusammen,

ich habe ein Problem. Es ist mir bisher letzte Saison einmal passiert, dass bei starkem beschleunigen der Tacho schlapp gemacht hat und die Sicherung durch war.
Neue rein und gut wars bisher.

Nun hat es die Sicherung innerhalb kurzer Zeit 3mal zerlegt. Neulich in einer Stunde 2 Stück.
Es fällt alles aus. Blinker, Instrumente...fahren ist normal möglich.

Was kann das sein? Habe seit diesem Jahr eine kurze Übersetzung drin. Kann es daran liegen, dass irgendwelche Spannungsspitzen entstehen?

Hoffe mir kann jemand weiterhelfen. Möchte nicht einfach eine stärkere Sicherung reinmachen und hoffen, dass nichts anderes drauf geht.


Grüße Tim
Zitieren
#2
Moien,
hast du mal geschaut ob irgendwo in dem Bereich ein Kabel durchgescheurt ist?
Ist ja im Lenkerbereich, da werden die Kabel ja bewegt...
Viel Erfolg
Gruß
Simon
Zitieren
#3
Mit der kürzeren Übersetzung hat das nichts zu tun. Der Nehmer misst ja eigentlich "nur" die Getriebeausgangsdrehzahl und die hast du ja nicht geändert (du hast jawohl kein anders Getriebe verbaut?). Also bleibt fast nur ein kaputtes Kabel oder ein loser Stecker als Ursache übrig.
Gruß Martin




Wenn du nach Fehlern suchst, benutze einen Spiegel und kein Fernglas.
Zitieren
#4
...worst case bei: "dass bei starkem beschleunigen der Tacho schlapp gemacht hat und die Sicherung durch war" = Regler defekt (Regler = Spannungshaltung zwischen 13,8 und max. 14,7 Volt; alles drüber hinaus wird in Wärme umgewandelt, wenn nicht = Batterie kocht/Lima gibt Spannung durch an die Endverbraucher.....der weitere Verlauf kann sich jeder selbst denken !

...best case bei: "dass bei starkem beschleunigen der Tacho schlapp gemacht hat und die Sicherung durch war" = Masseschluss (auch "Kupferwurm" genannt) = GANZ GENAU die Kabelverläufe am Rahmen absuchen und jeden einzelnen Strang cm-für-cm nachgehen. Ist eigentlich nur Fleissarbeit....

Gruß,
Willi
Zitieren
#5
badner,'index.php?page=Thread&postID=116911#post116911 schrieb:ich hatte das mal, dass der Tacho zeitweise ausfiel.

Es war hinterm Scheinwerfer, wo die Kabel aus dem Kabelbaum rauskommen, ein Kabelbruch.

Mal die Stelle checken, wo die Drähte aus dem zusammen gebundenen rauskommen...


....warum sollte dann die Sicherung durchschmelzen? Wird dann einfach nur ausfallen; hat nichts mit "Masseschluss" zu tun.

Gruß,
W-Punkt
Zitieren
#6
kommt darauf an was für ein Draht den Bruch hat. Wenn es einer mit Plus ist und an den Rahmen kommt...


Angehängte Dateien Thumbnail(s)
   
seit 2002 im Forum  X_030
Zitieren
#7
badner,'index.php?page=Thread&postID=116913#post116913 schrieb:kommt darauf an was für ein Draht den Bruch hat. Wenn es einer mit Plus ist und an den Rahmen kommt...
....nennt man "Masseschluss"...wie ich's beschrieb....
Zitieren
#8
du warst wohl schneller, aber das hab ich erst gesehen als mein Beitrag schon drin stand.

Aber wenns Dich beruhigt kann ich meinen rausnehmen
seit 2002 im Forum  X_030
Zitieren
#9
ja, nimms raus; erst dann bin ich beruhigt und kann wieder gut schlafen :doodl:
Zitieren
#10
Genau das hatte ich mal bei meiner TL.
Dort kam am LSL Stummel ein Kurzer mit dem Bremslichtschalter zusammen.
Am einfachsten findest du den Fehler, wenn du das Kabel von der Sicherung aus komplett abgehst.
Anstelle der Sicherung dann einfach eine alte H4 Birne nehmen, wenn du meinst den Fehler gefunden zu haben.
Sonst kannste die Sicherungen im Großpack ordern.
Und schon ist fertig
Zitieren
#11
Hallo, habe genau das gleiche Problem bei meiner Raptor..habe schon gesucht wie ein Verrückter habe aber nix gefunden....bei mir schafft die Sicherung gerade mal ein paar Meter...gibt es noch irgendwelche Markanten Stellen auf die ich achten muss?

LG Max
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste