Hilfe: Irgendwas kratzt (Kupplung?)

#1
Sad 
Ich grüße euch, lange nix geschrieben und gleich ein Problem...

Kurze Vorgeschichte: Seit einigen Tagen hatte ich immer mal beim Losfahren aus dem Stand immer so einen leichten (wirklich leichten) Ruck durch die Hütte gemerkt. Fühlte sich an wie ein defektes Lenkkopflager, das diesen kleinen aber spürbaren Ruck gibt, wenn es ausgeschlagen ist. Nur eben nicht im Lenker, sondern im Hintern spürbar. Ich dachte erst, das Federbein, Schwingenlager oder die Kette schlägt oder sonst irgendwas da in der Nähe. Na jedenfalls habe ich gestern dann beim Einkuppeln des ersten Gangs gemerkt, dass dieser beschriebene Ruck nun mittlerweile zu einem kurzen (ich sag mal ne Viertelsekunde) Kratzen ausgeartet ist, das genau dann hör- und spürbar ist, wenn die Kupplung vom Schleifen ins Greifen übergeht. Das Geräusch kam von links unten.
Bevor ich jetzt den ganzen Spaß auseinander nehme, teures Werkzeug online kaufe, ne Woche drauf warte und dann doch nicht brauch, mit Öl in der Garage rumschmiere, die Kupplung rausziehe und dann doch nur auf die Reibscheiben gucke wie die Kuh wenn's blitzt, weil alles wunderbar aussieht:
Hatte das schonmal jemand und kann mir gleich sagen, woran es liegt/liegen könnte?
Ich wäre euch sehr verbunden  Shy
Ich weiß, wie man die Suche bedient, nur leider wurde ich mit genau diesen Symptomen nicht so wirklich fündig.  Undecided Falls es doch schon was gibt, tut's mir leid. Dann knallt mir gern den Link um die Ohren.
  Zitieren

#2
Jetzt wo du das Symptom so beschreibst, komme ich drauf das ich das gleich au h bei meiner Raptor habe. Ist nich immer aber ab und zu ruckelt es beim Wegfahren als ob das Lenkkopflager Spiel hätte. Dann pump ich mit der Vorderbremse ein paar mal aber von da tut sich auch nix... Also kein Lagerspiel.
Vielleicht weiß ja jemand was das sein könnte?
  Zitieren

#3
Wenn es von hinten kommt evtl.:
- ausgeschlagenes/ eingelaufenes Radlager
- harte/ ausgefranste Ruckdämpfer?

von der Kupplung:
- ausgeschlagenes Ausrücklager
- Stahlscheiben
- Kupplungskorb - das ist bei den Ducs ganz oft ein Problem.
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#4
Auf meiner gestrigen Heimfahrt zur Garage hab ich festgestellt, dass es besonders im zweiten Gang bei langsamer (20 km/h) und ganz leicht beschleunigter Fahrt auch unabhängig vom Kuppeln auftritt.
Frage nebenbei: Beim Öffnen des rechten Motordeckels habe ich den Schaft einer gebrochenen Schraube vom Gewinde abgedreht. Wo gibt's denn die originalen Schrauben? Ist jetzt nicht das Problem, da Ersatz zu finden, aber ich fänd's natürlich schön, wenn sie genau so aussieht wie die anderen.

@Marcellus: Radlager wäre mir sehr recht, wenn es das Problem wäre Big Grin neue Reifen brauch ich eh, wo die Räder raus müssen. Aber leider fühlt und hört es sich so gar nicht danach an.
Wenn ich morgen oder Montag nach Hause fahre, werde ich mal die Kupplung herausnehmen und mir ansehen. Was wäre denn am Kupplungskorb das Problem? Worauf muss ich da achten?
Ich befürchte mit meinem Pessimismus nur, dass ich den Motor ausbauen und das Getriebe auseinander nehmen muss, um den Fehler zu entdecken Confused
Da geht gleich die nächste Frage an alle: Brauche ich da spezielles Werkzeug oder komme ich mit handelsüblichen Schraubendrehern, Zangen, Torx-, Inbus-, Maul- und Ringschlüsseln da ran? MUSS ich dazu den Motor ausbauen oder geht das auch im "hängenden" Zustand?  Undecided
  Zitieren

#5
meinste die Schrauben für den Deckel
  Zitieren

#6
(08.06.2019, 16:59)Troodon schrieb: meinste die Schrauben für den Deckel

Jo! Eine von den kurzen
  Zitieren

#7
von denen habe ich nee ganze Menge bitte genaue Länge
  Zitieren

#8
Kupplungskorb tritt wohl bei der SV und DL auch auf. Hier gibts gute Bilder+Videos:
http://www.hardy-moto.de/index.php/motor...b-sv1000-2

Für den Kupplungskorb brauchst du Spezialwerkzeug zum gegenhalten... siehe auch heir:
https://cagivisti.de/forum/showthread.php?tid=11586
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#9
Weiß zufällig jemand welche Kupplungsteile auch fürn 1000er Raptor passen.
TL 1000 S mit 6 federn sollte gehen...wie siehts mit SV1000  oder V Strom oder TL1000 R aus ?
Hätte im Forum evtl jemand brauchbare Teile (Kupplungskorb) ?

Muss meine nochmal abchecken ob die Symptome tatsächlich auf den Kupplungskorb zurückzuführen sind...was aber bei knapp 30000 KM doch sehr früh erscheint   Cry
  Zitieren

#10
SV und V Strom haben eine größere Kupplung, da passt nichts.
http://www.v-stromforum.de/viewtopic.php?f=3&t=49336

vergleich doch mal die Nummern:
https://www.oemmotorparts.com/oem.asp

Kupplungskorb ist auch nicht typisch für die TL-Kupplung. TL-Kupplung ist eingentlich bekannt für defekten Rampenmechanismus/ Drehmomentwandler. SV und V Strom haben regelmäßig die Probleme mit dem Kupplungskorb.
Wer später bremst, ist länger schnell.
LOUD PIPES SAVE LIVES! :möppi:
  Zitieren

#11
Ok danke für den Hinweis.... Biggrin Also vielleicht hab ich ja auch Glück und meine Kupplung is intakt.... Huh
Wenns  ja eher ein SV/TL Problem sein soll Confused

Werd am Wochenend nochmal checken....gibts da auch n Kniff wie sich das dann Typischerweise anfühlt  Huh Huh
  Zitieren

#12
Ich bin leider die letzten Tage nicht dazu gekommen, mir die Chose genauer anzusehen. Ich werde aber, sobald ich mehr weiß, fleißig hier berichten!
@Troodon: Tabelle 6 - Teil 9 - 800096011
Leider habe ich nun die Schraube nicht zur Hand und im Teilekatalog steht keine Länge drin.
  Zitieren

#13
Thumbs Up 
A long ass fucking time ago, in a town called Kickapoo

Ist nun 2 Monate her und der Fehler ist gefunden. Ein bisschen peinlich ist es schon, aber tja... man lernt nie aus.
Die Kette hat eine Längungsgrenze von 323 mm. Beim letzten Spannen (etwa eine Woche vor dem ersten "Knack", den ich gehört habe) habe ich 321.5 mm gemessen und ein neues Kit bestellt und einfach nur noch nicht eingebaut, da ich der Meinung war, dass die übrigen anderthalb Millimeter noch für 1000 km gut sind.
Na jedenfalls war die Kette extrem (!) unterschiedlich gelängt und beim Spannen scheinbar genau im mittleren Bereich. Ich selbst wäre gar nicht auf die Idee gekommen, dass die SO DERMAßEN unterschiedlich lang sein könnte. Ein Motorrad-Freund hat dann vor einer Woche mal probefahren wollen, um sich ein Bild vom vermeintlichen Schaden zu machen. Er hat zwar das Kratzen nicht wahrgenommen (ist ja auch nicht sein Motorrad, dessen Geräusche er genau kennt), meinte aber auf seinem Hof zu mir, dass die Kette viel zu locker sei. Tatsächlich konnte man sie problemlos an der Schwinge anlegen, obwohl ich doch erst vor ein paar Kilometerchen Fahrt wie oben erwähnt nachgespannt habe.

Dann haben wir das Gerät aufgebockt und beim Drehen des Hinterrades festgestellt, dass es eine halbe Drehung schwer (echt schwer) zu drehen ging und dann wieder eine ganz easy. Bei seitlicher Betrachtung hat er es dann gesehen, dass die Kette zuerst wie eine al dente Nudel schlaff rumhing und eine Drehung später so straff war, dass man sie gar nicht mehr auf und ab bewegen konnte. Wie auch immer ich das hinbekommen habe... Neues Kettenkit rauf und das Kratzen war weg.
Da hat's scheinbar
  1. so stark an der Kette, als sie in der straffen Position war, gezogen, dass die Ritzelwelle in den Lagern Geräusche gemacht hat und
  2. die Kette auf der Schwinge (oben drauf) geschliffen, als sie in der schlaffen Position war.
Das ganze ergibt dann beim Lastwechsel nach dem Schalten oder anfahren offenbar genau das Schleifgeräusch, das ich gehört und gefürchtet habe. Mein Kumpel ist zwar kein Zweiradmechaniker, aber macht seine und die Fahrzeuge seiner Freunde immer wieder flott und hat daher schon viel erlebt. Nur das, meinte er, hat er in dem Ausmaß noch nie gesehen.



Zweites Thema: Ich habe 48 tkm weg und Ventilspiele gemessen. Irgendwie merkwürdig... alle Einlassventile sind gut im Maß, aber drei Auslässe deutlich drüber und eins ein Stück drunter  Huh 

Hat da jemand ähnliche Erfahrungen gemacht und kann mir das begründen?


Ventil   Zyl.  Seite  | Spiel [mm] | Ist-Shim [mm] -> Muss-Shim [mm]
----------------------+------------+--------------------------------
Einlass hinten rechts | 0.125      | 2.825         -> 2.80
Einlass hinten links  | 0.135      | 2.75          -> 2.75
Einlass vorne  rechts | 0.13       | 2.75          -> 2.725
Einlass vorne  links  | 0.185      | 2.775         -> 2.80
Auslass hinten rechts | 0.48       | 2.95          -> 3.175
Auslass hinten links  | 0.38       | 2.95          -> 3.075
Auslass vorne  rechts | 0.45       | 2.95          -> 3.15
Auslass vorne  links  | 0.16       | 3.00          -> 2.90



EDIT: Der erste Satz liest sich so, als hätten wir 2 Monate für das Finden des Fehlers gebraucht Big Grin Das ist nicht der Fall... Meine Maschine stand jetzt so lange in der Garage und ich war auf Entzug. Gefunden war die Ursache schnell, nur eben nicht von mir, da ich daran einfach nicht gedacht habe Sad
  Zitieren

#14
braust du Shims?
  Zitieren

#15
Nö, danke, habe ich schon bestellt Smile

Aber ich bräuchte immer noch die Schraube  Angel
  Zitieren

#16
was war das noch mal für eine Schraube? habe ich sicher vergessen
  Zitieren

#17
Kupplungsdeckel die ganz unten rechts.
Hast du da was in petto?
  Zitieren

#18
schicke mir mal Deine Adresse
  Zitieren

#19
(14.08.2019, 19:38)Æxel schrieb: ... alle Einlassventile sind gut im Maß, aber drei Auslässe deutlich drüber und eins ein Stück drunter  Huh 

Hat da jemand ähnliche Erfahrungen gemacht und kann mir das begründen?


Ventil   Zyl.  Seite  | Spiel [mm] | Ist-Shim [mm] -> Muss-Shim [mm]
----------------------+------------+--------------------------------
Einlass hinten rechts | 0.125      | 2.825         -> 2.80
Einlass hinten links  | 0.135      | 2.75          -> 2.75
Einlass vorne  rechts | 0.13       | 2.75          -> 2.725
Einlass vorne  links  | 0.185      | 2.775         -> 2.80
Auslass hinten rechts | 0.48       | 2.95          -> 3.175
Auslass hinten links  | 0.38       | 2.95          -> 3.075
Auslass vorne  rechts | 0.45       | 2.95          -> 3.15
Auslass vorne  links  | 0.16       | 3.00          -> 2.90

Ich habe das ganze noch ein dreiundvierzigstes Mal gemessen und festgestellt, dass ich mit der Lehre das Spaltmaß vergrößert habe. Ich kann die Ventilfedern um einige Zehntel zusammenpressen, daher die zu großen Werte. Die Ventilfedern sind also scheinbar einfach nicht so stark wie gedacht.
Tatsächlich hat sich das Spiel bei allen Auslässen verkleinert. Neue, dünnere Shims rein. Fertig.
Blöderweise habe ich anhand der ersten Messwerte nicht die tatsächlich benötigten Shims bestellt und deswegen pragmatischerweise jene eingesetzt, die noch am ehesten passen und nun das Spiel um 2 Hundertstel über die 0.3 mm Grenze bringen.

    Lieber zu groß als zu klein.

        - She
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016